Sprzęgło - brak możliwości wrzucenia biegu.
Autor Wiadomość
 Pawel 

Informacje
Wyposażenie: L
Silnik: 1,2
Przebieg: 57000
Typ nadwozia: 5d
Inne auto / jakie?: vw polo 3
Dołączył: 07 Lis 2014
Posty: 17
Skąd: Kraków
 #1  Wysłany: 2018-03-10, 17:15   Sprzęgło - brak możliwości wrzucenia biegu.

Witam,

po tygodniu nie najlepiej działającego sprzęgła (piłowanie przy wrzucaniu wstecznego), dzisiaj jest już absolutny brak współpracy.
Na chodzącym silniku nie jestem w stanie wrzucić jakiegokolwiek biegu.
płyn w zbiorniczku jest, ramię wysprzęglika w momencie naciskania sprzęgła przesuwa się (mam tu jedyne wątpliwości czy nie za krótko).

co to może być, gdzie szukać?
Ostatnio zmieniony przez Cichy 2018-03-12, 07:17, w całości zmieniany 1 raz  
 
 
     
 ziko1983 

Informacje
Wyposażenie: l
Silnik: 1,25
Przebieg: 78000
Kolor: czerwony
Tapicerka: czarna
Typ nadwozia: sedan
Inne auto / jakie?: Nissan Micra, Suzuki Celerio
Generacja Rio: III (UB; 2011-2017)
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Gru 2013
Posty: 323
Skąd: Rokitnica
 #2  Wysłany: 2018-03-11, 12:32   

Sprawdz, czy ręką dasz radę ramię wysprzęglika przesunąć dalej, niż w czasie naciskania pedału sprzęgła. Być może są nieszczelności w pompce/cylinderku sprzęgła i układ daje radę dopchnąć łąpę do pierwszego oporu (gdy łożysko zaczyna naciskać na docisk), a później jest już problem. Jeśli okaże się, że wszystko jest ok, to trzeba ściągnąć skrzynię i zajrzeć do sprzęgła. Mógł paść docisk, łożysko oporowe... Czy wcześniej sprzęgło hałasowało w czasie pracy?
 
 
     
 Pawel 

Informacje
Wyposażenie: L
Silnik: 1,2
Przebieg: 57000
Typ nadwozia: 5d
Inne auto / jakie?: vw polo 3
Dołączył: 07 Lis 2014
Posty: 17
Skąd: Kraków
 #3  Wysłany: 2018-03-11, 17:18   

Myślę że masz rację. Co prawda dostęp jest kiepski i nie mia ma jak podejść drągiem, ale jak pod pompowałem trochę sprzęgłem to biegi zaczęły wskakiwać. Później znowu przestały ale każde pompowanie tymczasowo poprawia sytuację.
Sprzęgło działało dobrze, nie hałasowało i raczej nic nie wyczułem żeby było nie ok.

Uważam że układ przez jakąś małą nieszczelność zapowietrza się. To sugerowałoby też ostatnie problemy z wrzuceniem wstecznego. Jutro rano odpowietrzę układ i zobaczymy ile gazu wyleci.

Czy ktoś wie jaka tam jest średnica na grzybku odpowietrznika? jakiej średnicy wężyk kupić 5mm?
 
 
     
 ziko1983 

Informacje
Wyposażenie: l
Silnik: 1,25
Przebieg: 78000
Kolor: czerwony
Tapicerka: czarna
Typ nadwozia: sedan
Inne auto / jakie?: Nissan Micra, Suzuki Celerio
Generacja Rio: III (UB; 2011-2017)
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Gru 2013
Posty: 323
Skąd: Rokitnica
 #4  Wysłany: 2018-03-12, 00:15   

Sprawdź, czy się zapowietrza, ale ja stawiam na uszkodzoną pompkę lub wysprzęglik, ze wskazaniem na to pierwsze. Niestety, też mam podobny problem, tylko u mnie występuje on po postoju auta na mrozie poza garażem i przy pierwszym-drugim wciśnięciu sprzęgła. Bieg daje się włączyć, ale po chwili jazdy na półsprzęgle, np. przy manewrach na parkingu, ciężko jest bieg wyłączyć, a po wciśnięciu sprzęgła do oporu auto cały czas jedzie. Na szczęście zdarza się to rzadko i się już do tego przyzwyczaiłem, ale na pewno nadejdzie czas, że będę musiał się tym zająć.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 16