Skrzynia biegów przestają wchodzić biegi
Autor Wiadomość
 krzychu001 

Informacje
Dołączył: 18 Lis 2013
Posty: 16
Skąd: Warszawa
 #1  Wysłany: 2018-09-07, 21:29   Skrzynia biegów przestają wchodzić biegi

Witam wszystkich, mam problem ze skrzynią biegów. Ostatnio zaczęła się blokować i przestawały płynnie wchodzić biegi na jakiś krótki czas parę kilometrów przejechałem albo po zatrzymaniu i znów wracało do normy. Wystarczyło zgasić silnik i przy zgaszonym chodzi jak nówka sztuka.
Dziś w mieście tak mi się zaczęła blokować że nie mogłem wrzucić żadnego biegu musiałem zgasić auto wrzucić jedynkę i jechać dalej a kolejne biegi wchodziły już oporowo dosłownie na siłę a stałem w korku. Przejechałem z 15 km obwodnicą i znów skrzynia dobrze chodzi.

Co to może być? Macie jakieś doświadczenia albo już ktoś tak miał?

Auto już nie serwisowane w ASO ale wszystko jest robione na czas z wymianą eksploatacyjnych części i płynów. Poduszka silnika to raczej nie jest bo może być taki objaw jak się kąt zmieni ale wszystko znów wróciło do normy to może być coś pomiędzy drążkiem a skrzynią biegów
 
 
     
 lukasz_rio 

Informacje
Wyposażenie: Wersja XL
Silnik: 1.2 DOHC 85 KM
Przebieg: 15000
Kolor: FBD - Electric Blue
Pakiety: Stylistyczny
Tapicerka: WK - Czarna
Typ nadwozia: Hatchback 5d
Inne auto / jakie?: Fiat Punto II FL
Pomógł: 1 raz
Wiek: 35
Dołączył: 19 Mar 2013
Posty: 143
Skąd: powiat węgrowski
 #2  Wysłany: 2018-09-08, 07:26   

Jaki przebieg auta? i czy sprzęgło było wymieniane?
--------------------
lukasz_rio
 
 
     
 Churek 


Informacje
Wyposażenie: L
Silnik: 1.4, 109KM
Przebieg: 222900
Kolor: biały
Pakiety: STY i ATE
Tapicerka: czarna
Typ nadwozia: 3D
Inne auto / jakie?: Kia Picanto (2017)
Pomógł: 8 razy
Wiek: 48
Dołączył: 17 Mar 2013
Posty: 1409
Skąd: Huta Partacka
 #3  Wysłany: 2018-09-08, 17:52   

lukasz_rio napisał/a:
czy sprzęgło było wymieniane?


Wygląda na padakę sprzęgła.

Jest jeszcze opcja (jeśli sprzęgło jest hydrauliczne), że z powodu zużycia klocków hamulcowych opadł poziom płynu w zbiorniczku i zapowietrzył się tłoczek od sprzęgła - tak bywało np. w Volvo.

Jeśli samochód ma ponad 100 000 to niestety może być umierające sprzęgło.
--------------------
Pozdrawiam
Churek
 
 
     
 Pawel 

Informacje
Wyposażenie: L
Silnik: 1,2
Przebieg: 110000
Typ nadwozia: 5d
Inne auto / jakie?: vw polo 3
Dołączył: 07 Lis 2014
Posty: 20
Skąd: Kraków
 #4  Wysłany: 2018-09-09, 16:22   

Cześć,
moja Kia miała bardzo podobną przypadłość. winny okazał się zapowietrzający układ. łatwo to stwierdzić bo pedał sprzęgła chodzi wtedy bardzo lekko, praktycznie zerowy opór przy naciskaniu.

ja zdecydowałem się na wymianę wysprzęglika oraz płynu. wszystko wróciło do normy. u ciebie winny może być inny element więc nie sugeruj się nadto moją sugestią.
 
 
     
 krzychu001 

Informacje
Dołączył: 18 Lis 2013
Posty: 16
Skąd: Warszawa
 #5  Wysłany: 2018-09-09, 18:04   

Cześć dzięki za podpowiedzi. Auto ma już prawie 60 tyś km na liczniku a do tego tak jak w innym poście pisałem że całe hamulce się skończyły przy 55 tyś km to fakt bo jazda to głównie po mieście nic więcej zazwyczaj. Gdzie ten układ ze skrzyni biegów można odpowietrzyć? Hamulce jak były wymieniane to płyn był dolewany i do tej pory go nie brakuje i przy wymianie też nie brakowało. Możliwe że wezmę się za wymianę płynu w skrzyni biegów a profilaktycznie może ten wysprzęglik się wymieni jak objawy się znów powtórzą bo skrzyni nie chciał bym robić o ile by się okazało że jeszcze jest dobra a bez rozbierania tego się nie stwierdzi a rozebrać by sprawdzić i nie wymienić też nie ma sensu. Pedał był normalnie twardy stawiał opór jak biegi nie chciały wchodzić więc objawy trochę inne ale uczycie było takie jak była by to skrzynia bez synchronizacji bieg trzeba było po prostu natrafić. Kurcze nie wiem teraz znów jeździ płynnie może tam smarem coś przesmaruję co się da.
 
 
     
 krzychu001 

Informacje
Dołączył: 18 Lis 2013
Posty: 16
Skąd: Warszawa
 #6  Wysłany: 2018-09-09, 18:41   

Ten wysprzęglik posiada kalamitke to może wystarczy tylko nasmarować ale myślę od razu o wymianie oleju w skrzyni biegów. Tak czy siak zrobię to przed zimą jeszcze czy objawy się powtórzą czy nie
 
 
     
 ziko1983 

Informacje
Wyposażenie: l
Silnik: 1,25
Przebieg: 96000
Kolor: czerwony
Tapicerka: czarna
Typ nadwozia: sedan
Inne auto / jakie?: Suzuki Celerio
Generacja Rio: III (UB; 2011-2017)
Pomógł: 3 razy
Wiek: 35
Dołączył: 31 Gru 2013
Posty: 333
Skąd: Rokitnica
 #7  Wysłany: 2018-09-09, 21:51   

Jeśli nie ubywa płynu hamulcowego, to moim zdaniem uszkodzona jest pompka sprzęgła. U mnie też mam takie objawy, ale na szczęście jeszcze sporadycznie, na ogół po chłodnej nocy i przy manewrowaniu na półsprzęgle, nie można wybić biegu mimo naciśniętego sprzęgła do podłogi. Po kilku naciśnięciach objawy znikają. Na razie z tym jeżdżę, bo dojście do pompki jest takie sobie. Jeśli mógłbyś kogoś poprosić o pomoc, to najłatwiej to sprawdzić przez obserwację łapy sprzęgła, czy za każdym razem dochodzi do tego samego miejsca. W Twoim wypadku im szybciej to zrobisz tym lepiej, przez walczenie ze skrzynią przy padniętym sprzęgle szybko padną synchronizatory.
--------------------
 
 
     
 krzychu001 

Informacje
Dołączył: 18 Lis 2013
Posty: 16
Skąd: Warszawa
 #8  Wysłany: 2018-09-13, 19:01   

Teraz jest dobrze. W wysprzęgliku nie ma kalamitki tak jak sądziłem tylko odpowietrznik. No bywa... Objaw taki pojawił się dopiero drugi raz na 3 lata użytkowania więc paniki nie ma z wymianą ale myślę że to będzie to bo sprzęgło pracuje bardzo dobrze do tej pory
 
 
     
 zalmen3 


Informacje
Wyposażenie: L + tempomat
Silnik: 1.2
Przebieg: 88000
Kolor: złocisty brąz
Tapicerka: czarna
Typ nadwozia: 5d
Dołączył: 11 Mar 2015
Posty: 329
Skąd: PZ
 #9  Wysłany: 2018-09-14, 08:22   

Miałem takie same objawy w nissanie almera 1.5 dCi i już się szykowałem na wymianę sprzęgła, ale okazało się, że wystarczyła nowa pompa sprzęgła. W starej zużył się tłoczek i raz łapał, a innym razem nie i nie było wysprzęglenia. Generalnie jak przestał łapać to można było dostać cholery, a potem nagle pyk i kilka dni chodziło jak nowe. Za jakiś czas znów były problemy. Po wymianie pompy wszystko wróciło do normy. Sprzęgło przetrwało po tej naprawie jeszcze ponad 60 tys. km.
--------------------
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 19