Szarpanie na zimym 1,2
Autor Wiadomość
 warlock 

Informacje
Wyposażenie: L
Silnik: 1,25
Przebieg: 19000
Pakiety: L
Tapicerka: M
Typ nadwozia: 5d
Generacja Rio: IV (YB; 2017+)
Dołączył: 10 Cze 2018
Posty: 7
Skąd: śląsk
 #1  Wysłany: 2019-01-01, 16:54   Szarpanie na zimym 1,2

Cześć. Zakładam temat chociaż był już podobny jednak u mnie jest trochę inaczej.
Po dłuższym postoju podczas pierwszego ruszania jest odczuwalne szarpanie większe lub mniejsze, im niższa temperatura tym zjawisko ma większą siłę. W temperaturze w okolicy 0 utrudnione jest zbicie biegu na którym pojazd był pozostawiony. Samochód został odstawiony do ASO, na drugi dzień telefon że można odebrać samochód ponieważ mechanicy nie zauważylli niczego niepokojącego. Samochodu nie odebrałem i czekam na rozwiązanie problemu.
Oddawał ktoś z was auto do ASO z tym problemem?
Pozdrawiam
--------------------
https://www.facebook.com/...msilesia/inbox/
 
 
     
 piotreek 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 7500
Kolor: Platinium Graphite
Typ nadwozia: 5d
Generacja Rio: IV (YB; 2017+)
Wiek: 36
Dołączył: 13 Mar 2018
Posty: 37
Skąd: Poznań
 #2  Wysłany: 2019-01-03, 19:34   

U mnie szarpało na 1 do wymiany przepustnicy. W trakcie I przeglądu była akcja serwisowa i wtedy jak ręką odjął.
 
 
     
 Soul_Man 


Informacje
Wyposażenie: L + Navi
Silnik: 1.4
Kolor: Smoke Blue
Typ nadwozia: 5d
Inne auto / jakie?: Saab 9-5 2.3T
Generacja Rio: IV (YB; 2017+)
Pomógł: 1 raz
Wiek: 36
Dołączył: 29 Maj 2017
Posty: 308
Skąd: Warszawa
 #3  Wysłany: 2019-01-04, 18:20   

Mi to wygląda na problemy ze sprzęgłem. Na starej przepustnicy na zimno nigdy nie szarpało, bo silnik miał podwyższone obroty na czas rozgrzewania.

Brak możliwości wybicia biegu sugeruje niepełne rozłączenie napędu (rozumiem że chodzi o sytuację na uruchomionym silniku?). A jak pracuje pedał sprzęgła? Twardo, luźno, normalnie? Był jakiś wątek odnośnie problemów ze sprzęgłem w Rio III, ale nie pamiętam szczegółów.

Trudno coś więcej tak na odległość powiedzieć...
 
 
     
 warlock 

Informacje
Wyposażenie: L
Silnik: 1,25
Przebieg: 19000
Pakiety: L
Tapicerka: M
Typ nadwozia: 5d
Generacja Rio: IV (YB; 2017+)
Dołączył: 10 Cze 2018
Posty: 7
Skąd: śląsk
 #4  Wysłany: 2019-01-19, 10:37   

W serwsie została wymieniona przepustnica i wgrana nowa mapa. Po tych zabiegach uruchomienie zimnego silnika = 2200 obrotów. Szarpanie mimo wszystko całkowicie nie ustąpiło jednak ze wzlędu na wyższe obroty jest mniej odczuwalne.
--------------------
https://www.facebook.com/...msilesia/inbox/
 
 
     
 Soul_Man 


Informacje
Wyposażenie: L + Navi
Silnik: 1.4
Kolor: Smoke Blue
Typ nadwozia: 5d
Inne auto / jakie?: Saab 9-5 2.3T
Generacja Rio: IV (YB; 2017+)
Pomógł: 1 raz
Wiek: 36
Dołączył: 29 Maj 2017
Posty: 308
Skąd: Warszawa
 #5  Wysłany: 2019-01-21, 12:57   

2200 czy 1200 rpm?

Jeśli to pierwsze, to coś jest skopane i nie odpuszczaj serwisowi dopóki Ci nie naprawią.
 
 
     
 Szybki-17 

Informacje
Silnik: 1.4 DOHC
Kolor: Smoke Blue
Pakiety: L+STY
Inne auto / jakie?: Citroen Saxo
Generacja Rio: IV (YB; 2017+)
Wiek: 31
Dołączył: 08 Gru 2018
Posty: 9
Skąd: Katowice
 #6  Wysłany: 2019-01-21, 15:51   

Soul_Man napisał/a:
2200 czy 1200 rpm?

Jeśli to pierwsze, to coś jest skopane i nie odpuszczaj serwisowi dopóki Ci nie naprawią.


Odpiszesz mi na priv na pytanie :) czy nie doszło ?
 
 
     
 warlock 

Informacje
Wyposażenie: L
Silnik: 1,25
Przebieg: 19000
Pakiety: L
Tapicerka: M
Typ nadwozia: 5d
Generacja Rio: IV (YB; 2017+)
Dołączył: 10 Cze 2018
Posty: 7
Skąd: śląsk
 #7  Wysłany: 2019-02-03, 18:50   

niestety 2200 obrotów
--------------------
https://www.facebook.com/...msilesia/inbox/
 
 
     
 Mr_Ozi 


Informacje
Wyposażenie: L
Silnik: 1,4
Przebieg: 57000
Kolor: Platinium Graphite
Pakiety: STY+AEB+SMT
Typ nadwozia: 5 d.
Inne auto / jakie?: BMW 530i
Generacja Rio: IV (YB; 2017+)
Dołączył: 22 Sty 2018
Posty: 75
Skąd: Wołomin
 #8  Wysłany: 2019-05-14, 12:21   

Odgrzewam kotleta...

Soul_Man napisał/a:
Mi to wygląda na problemy ze sprzęgłem. Na starej przepustnicy na zimno nigdy nie szarpało, bo silnik miał podwyższone obroty na czas rozgrzewania.


Zgadzam się (po raz kolejny) z Soul_Manem - to wygląda na sprzęgło. Dlaczego tak sądzę? Bo mam podobne objawy, może nie tak nasilone. Co mnie bardzo martwi, bo jak po przebiegu 57000 km sprzęgło daje ciała, to źle to wróży mojej jeszcze dwuletniej (a nawet 2,5 letniej) eksploatacji Ryjówki... ;-(
 
 
     
 Soul_Man 


Informacje
Wyposażenie: L + Navi
Silnik: 1.4
Kolor: Smoke Blue
Typ nadwozia: 5d
Inne auto / jakie?: Saab 9-5 2.3T
Generacja Rio: IV (YB; 2017+)
Pomógł: 1 raz
Wiek: 36
Dołączył: 29 Maj 2017
Posty: 308
Skąd: Warszawa
 #9  Wysłany: 2019-05-16, 09:56   

No to u mnie gorzej - ostatnio zaczęło mi piszczeć ze sprzęgło podczas ruszania. Nie ma szarpania, ale w połowie skoku pedału jest dźwięk podobny do piszczenia paska, tylko taki metaliczny. 27kkm przebiegu. Dziś będę się umawiać w ASO, trochę słabo jak sprzęgło będzie do naprawy przy takim przebiegu...
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 19