W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Oświetlenie wnętrza.

Awatar użytkownika
Ari93
Moderator
Posty: 404
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

Niestety nie mam takiego doświadczenia żeby tak wszystko na oko rozpoznawać... nawet nie zwróciłem uwagi że mam jedną żarówkę a nie dwie :P ale plus taki że na forum wszystko można znaleźć, ta kwestia pewnie też była tu poruszana ;)

Sokar11
Posty: 56
Rejestracja: 23 paź 2014, 16:30
Lokalizacja: Ostrowiec
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.25
Typ nadwozia: Sedan

Post autor: Sokar11 »

Witam
Panowie i Panie mała zagadka według mnie. Posiadam w swojej ryjówce oświetlenie wnętrza jak na obrazku. Dziś zmierzyłem napięcie między stykami żarówki. Wyniki na wyłączonym silniku, gdy przycisk w pozycji zgaszona 0V, gdy przycisk w pozycji ciągle świeci 12.4V natomiast gdy przycisk w pozycji zaświeć po otwarciu drzwi (drzwi zamknięte) 10.6V. Zastanawia mnie bardzo, dlaczego po zamknięciu drzwi napięcie nie spada do 0 tylko utrzymuje sie na poziomie 10.6V. Sprawdziłem wszystkie czujniki w drzwiach, wszystkie usunąłem aby sprawdzić czy to one nie są winne ale nic się nie zmieniło (usunięcie włącznika symuluje zamknięte drzwi) Zaobserwowałem to dziś na żarówce LED że mimo zamknięcia drzwi i odpalenia silnika delikatnie żarzyła sie, bardzo słabo ale w nocy jest to dostrzegalne.
Załączniki
Bez tytułu.jpg

piotreek
Posty: 48
Rejestracja: 13 mar 2018, 22:10
Lokalizacja: Poznań

Post autor: piotreek »

Ekspertem od elektryki samochodowej nie jestem ;) ale pewnie podobne zjawisko jak tutaj
https://www.youtube.com/watch?v=f5LTY6it86c ;)

Awatar użytkownika
Ari93
Moderator
Posty: 404
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

Ponieważ sterowanie chyba nie jest przez napięcie tylko natężenie, sprawdziłem kiedyś w domu ile prądu potrzeba żeby się tak ten led żarzył... wyszło mi z tego co pamiętam z dużym zaokrągleniem do góry 0,0015W. Żarzenie się leda znika jak się właśnie wyłączy całkowicie lampę albo 30s po zamknięciu auta z pilota. Być może w instalacji ściemniającej jest jakiś kondensator i żarówka go tak powolutku "wysyca". Generalnie absolutnie nie ma się czym przejmować a jeśli bardzo Cię to denerwuje to chyba pomoże dolutowanie bardzo malutkiego oporniczka o dużej rezystancji, te tysięczne wata powinny wtedy przez niego przepływać a nie leda.

ODPOWIEDZ

Wróć do „Oświetlenie i elektryka”