W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Kontrolki niezapiętych pasów i czujniki w tylnej kanapie.

Rafael
Posty: 518
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Kontrolki niezapiętych pasów i czujniki w tylnej kanapie.

Post autor: Rafael »

Witam,

Od jakiegoś czasu dziwnie zachowują się u mnie czujniki niezapiętych pasów z tyłu. Mianowicie po odpaleniu silnika i zgaśnięciu "ludzików" jak ktoś wsiądzie do tyłu i nie zapnie pasa to czujnik nie piszczy, że pas jest niezapięty. Rozumiem przez to, że czujnik w kanapie nie wykrył osoby siedzącej? Jak u was to działa i czy zakładając pokrowiec na siedzisko bez odpinania kabelków coś mogło się popsuć? A może ten typ tak ma? Dodam, że po odpaleniu silnika kontrolki "ludzików" świecą się przez 35 sekund i gasną tak jak jest napisane w instrukcji.
Ostatnio zmieniony 21 lis 2017, 17:27 przez Rafael, łącznie zmieniany 1 raz.

ghost2255
Posty: 219
Rejestracja: 20 sie 2015, 19:20
Lokalizacja: Wroclaw; Poland

Post autor: ghost2255 »

Bo w kanapie nie ma zadnych czujnikow.

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

ghost2255 pisze:Bo w kanapie nie ma zadnych czujnikow.
E chyba są , bo niby skąd sygnał niezapiętych pasów jak toś siada na tylnej kanapie ?
Jacek

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

ziko1983 pisze:To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.

Rafael
Posty: 518
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

czerwo pisze:
ziko1983 pisze:To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.
U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?

Awatar użytkownika
wnuczak
Posty: 306
Rejestracja: 04 kwie 2013, 13:17
Lokalizacja: DJE

Post autor: wnuczak »

czerwo pisze:
ziko1983 pisze:To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.
u mnie jest dokłdnie tak samo...

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Rafael pisze:
czerwo pisze:
ziko1983 pisze:To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.
U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?
Może zbieg okoliczności, bo one przestają piszczeć po czasie. Pod kanapą idą kable do pompy paliwa.

Rafael
Posty: 518
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

czerwo pisze:
Rafael pisze:
czerwo pisze:
ziko1983 pisze:To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.
U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?
Może zbieg okoliczności, bo one przestają piszczeć po czasie. Pod kanapą idą kable do pompy paliwa.
To ja już sam nie wiem, kilka wtyczek białych było pod kanapą. Ciekawe, czy wszystkie do pompy paliwa. ż?

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Idą też do klamer pasów. Do pompy nie ma ani jednego złącza. Może coś zmienili.

Awatar użytkownika
kubeusz77
VIP
Posty: 535
Rejestracja: 16 kwie 2016, 05:48
Lokalizacja: Łódź
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White

Post autor: kubeusz77 »

U mnie piszczy jak pasażer nie zapnie,albo odepnie się w czasie jazdy.

Rafael
Posty: 518
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

Zrobię małą przejażdżkę i potestuję czujniki z pasażerem z tyłu i zdam relację jak to ogarnę. Jeśli będzie dalej problem to pozostaje mi ASO.

piotr900
Posty: 94
Rejestracja: 01 cze 2015, 16:24
Lokalizacja: Dzierżoniów

Post autor: piotr900 »

Z instrukcji wynika że alarm załącza sie tylko wtedy gdy ktoś w czasie jazdy (powyzej 20 km.h) odepnie pas, natomiast jak go nawet nie zapnie to świeci sie tylko kontrolka przez 35s. Tylko że w instrukcji jest jak zwykle napie..........ne i sprawdzcie mnie czy dobrze kumam.
Ja pare razy miałem taki przypadek że
- pasażer z tylu nawet nie zapiął pasa i nic nie dzwoniło (czy paliły sie kontrolkiż?- tego nie zauważyłem) z tym że pasażer siadał zawsze szybciej ode mnie
-innym razem pasażerowi pas sie odpiął w czasie jazdy (jakim cudemż?) i alarm dzwonił dopóki go nie wpiął z powrotem (nie wiem dokładnie ile to trwało ale przynajmniej 1-2 minuty, a jak długo wyje alarm tego nie wiem)

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

Dzisiaj sprawdziłem to dokładnie . Wchodzę do auta , żona siada z tyłu , odpalam auto zapinam pas a żona nie zapina . Ruszam z miejsca , na desce gasną 2 kontrolki niezapiętych pasów , jedna świeci i zaczyna piszczeć ten alarm . Po zapięciu z tyłu pasa wszystko jest ok .
Jacek

f0ku5
Administrator
Posty: 1421
Rejestracja: 07 kwie 2013, 18:43
Lokalizacja: Warszawa
Inne auto / jakie?: Kia Ceed 2018 1.4 T-GDi 140 KM

Post autor: f0ku5 »

W moim Rio nigdy nic nie piszczało, jak ktoś siedzi z tyłu. Na kontrolki nie zwracałem nigdy uwagi.
Piszczy wyłącznie, jak nie zapnę ja, albo pasażer.

ODPOWIEDZ

Wróć do „Wewnętrzne”