Kontrolki niezapiętych pasów i czujniki w tylnej kanapie.
Autor Wiadomość
 Rafael 
RaV

Informacje
Wyposażenie: L
Silnik: 1.25l
Kolor: Graphite Meralic - ABT
Pakiety: L+MET+DCM+BWS
Tapicerka: DCM
Typ nadwozia: Sedan
Inne auto / jakie?: Hyundai i10
Generacja Rio: III (UB; 2011-2017)
Pomógł: 2 razy
Wiek: 31
Dołączył: 12 Paź 2016
Posty: 516
Skąd: DW
 #1  Wysłany: 2017-01-03, 18:14   Kontrolki niezapiętych pasów i czujniki w tylnej kanapie.

Witam,

Od jakiegoś czasu dziwnie zachowują się u mnie czujniki niezapiętych pasów z tyłu. Mianowicie po odpaleniu silnika i zgaśnięciu "ludzików" jak ktoś wsiądzie do tyłu i nie zapnie pasa to czujnik nie piszczy, że pas jest niezapięty. Rozumiem przez to, że czujnik w kanapie nie wykrył osoby siedzącej? Jak u was to działa i czy zakładając pokrowiec na siedzisko bez odpinania kabelków coś mogło się popsuć? A może ten typ tak ma? Dodam, że po odpaleniu silnika kontrolki "ludzików" świecą się przez 35 sekund i gasną tak jak jest napisane w instrukcji.
Ostatnio zmieniony przez Cichy 2017-11-21, 17:27, w całości zmieniany 1 raz  
 
 
     
 ghost2255 
....---....

Informacje
Wyposażenie: L automat
Silnik: 1.4
Kolor: grafit
Typ nadwozia: 5d
Inne auto / jakie?: i40
Pomógł: 2 razy
Dołączył: 20 Sie 2015
Posty: 219
Skąd: Wroclaw; Poland
 #2  Wysłany: 2017-01-03, 19:03   

Bo w kanapie nie ma zadnych czujnikow.
 
 
     
 jachnyc 


Informacje
Wyposażenie: XL
Silnik: 1.4
Kolor: Srebrny
Typ nadwozia: Sedan
Pomógł: 3 razy
Dołączył: 17 Mar 2013
Posty: 460
Skąd: Lubin
 #3  Wysłany: 2017-01-03, 19:44   

ghost2255 napisał/a:
Bo w kanapie nie ma zadnych czujnikow.

E chyba są , bo niby skąd sygnał niezapiętych pasów jak toś siada na tylnej kanapie ?
--------------------
Jacek
 
 
     
 ziko1983 

Informacje
Wyposażenie: l
Silnik: 1,25
Przebieg: 105000
Kolor: czerwony
Tapicerka: czarna
Typ nadwozia: sedan
Inne auto / jakie?: Suzuki Celerio
Generacja Rio: III (UB; 2011-2017)
Pomógł: 3 razy
Wiek: 36
Dołączył: 31 Gru 2013
Posty: 365
Skąd: Rokitnica
 #4  Wysłany: 2017-01-03, 20:07   

To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?
--------------------
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #5  Wysłany: 2017-01-03, 20:13   

ziko1983 napisał/a:
To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.
 
 
     
 Rafael 
RaV

Informacje
Wyposażenie: L
Silnik: 1.25l
Kolor: Graphite Meralic - ABT
Pakiety: L+MET+DCM+BWS
Tapicerka: DCM
Typ nadwozia: Sedan
Inne auto / jakie?: Hyundai i10
Generacja Rio: III (UB; 2011-2017)
Pomógł: 2 razy
Wiek: 31
Dołączył: 12 Paź 2016
Posty: 516
Skąd: DW
 #6  Wysłany: 2017-01-03, 20:20   

czerwo napisał/a:
ziko1983 napisał/a:
To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.

U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?
 
 
     
 wnuczak 


Informacje
Wyposażenie: L
Silnik: 1.4
Przebieg: 845000
Kolor: Platinum Graphite
Pakiety: Czujniki cofania
Tapicerka: DCM - Czarno-beżowa
Typ nadwozia: 5d
Inne auto / jakie?: Forest'00/VW Golf III'96/Honda Varadero 125
Dołączył: 04 Kwi 2013
Posty: 306
Skąd: DJE
 #7  Wysłany: 2017-01-03, 20:38   

czerwo napisał/a:
ziko1983 napisał/a:
To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.


u mnie jest dokłdnie tak samo...
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #8  Wysłany: 2017-01-03, 20:41   

Rafael napisał/a:
czerwo napisał/a:
ziko1983 napisał/a:
To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.

U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?

Może zbieg okoliczności, bo one przestają piszczeć po czasie. Pod kanapą idą kable do pompy paliwa.
 
 
     
 Rafael 
RaV

Informacje
Wyposażenie: L
Silnik: 1.25l
Kolor: Graphite Meralic - ABT
Pakiety: L+MET+DCM+BWS
Tapicerka: DCM
Typ nadwozia: Sedan
Inne auto / jakie?: Hyundai i10
Generacja Rio: III (UB; 2011-2017)
Pomógł: 2 razy
Wiek: 31
Dołączył: 12 Paź 2016
Posty: 516
Skąd: DW
 #9  Wysłany: 2017-01-03, 21:04   

czerwo napisał/a:
Rafael napisał/a:
czerwo napisał/a:
ziko1983 napisał/a:
To nie jest czasem tak, że czujnik jest w klamrze i jak ktoś z tyłu zapnie, a potem w czasie jazdy odepnie pas, to wtedy wyje alarm?

Dokładnie tak jest. Kanapę ściągałem parę razy i nie idą do niej żadne kable.

U mnie idą kable pod kanapą.

W dzisiejszej przejażdżce z tyłu siedziała 1 osoba (wsiadła dopiero po odpaleniu silnika i zgaśnięciu kontrolek 3 ludzików), to nic nie piszczało (pasy były niezapięte dla testu). Natomiast jak uruchomiłem silnik i dopiero ktoś wsiadł, to najpierw świeciły się ludziki bez środkowego. Później świecił się tylko środkowy, a po zapięciu pasów kontrolki zgasły. Raz miałem sytuację, że również siedział ktoś z tyłu od strony pasażera (pasy były zapięte), a piszczał czujnik środkowego miejsca. Nacisnąłem na środek kanapy ręką i przestało piszczeć. O dziwo po odpięciu pasów i wyjściu tej osoby z auta zaczął mi piszczeć i migać ludzik właśnie na to miejsce, gdzie siedziała wcześniej osoba. Znowu musiałem przycisnąć ręką kanapę i piszczenie wraz z miganiem kontrolki ustało. Ktoś miał podobny problem, czy ja jestem przewrażliwiony, a te kontrolki i ludziki to tylko bajer niezbyt dobrze wykonany?

Może zbieg okoliczności, bo one przestają piszczeć po czasie. Pod kanapą idą kable do pompy paliwa.

To ja już sam nie wiem, kilka wtyczek białych było pod kanapą. Ciekawe, czy wszystkie do pompy paliwa. ???
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #10  Wysłany: 2017-01-03, 21:27   

Idą też do klamer pasów. Do pompy nie ma ani jednego złącza. Może coś zmienili.
 
 
     
 kubeusz77 
VIP


Informacje
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White
Typ nadwozia: 5d
Pomógł: 2 razy
Dołączył: 16 Kwi 2016
Posty: 488
Skąd: Łódź
 #11  Wysłany: 2017-01-03, 21:48   

U mnie piszczy jak pasażer nie zapnie,albo odepnie się w czasie jazdy.
 
 
     
 Rafael 
RaV

Informacje
Wyposażenie: L
Silnik: 1.25l
Kolor: Graphite Meralic - ABT
Pakiety: L+MET+DCM+BWS
Tapicerka: DCM
Typ nadwozia: Sedan
Inne auto / jakie?: Hyundai i10
Generacja Rio: III (UB; 2011-2017)
Pomógł: 2 razy
Wiek: 31
Dołączył: 12 Paź 2016
Posty: 516
Skąd: DW
 #12  Wysłany: 2017-01-04, 15:15   

Zrobię małą przejażdżkę i potestuję czujniki z pasażerem z tyłu i zdam relację jak to ogarnę. Jeśli będzie dalej problem to pozostaje mi ASO.
 
 
     
 piotr900 

Informacje
Wyposażenie: L
Silnik: 1,4 CVVT
Przebieg: 15200
Kolor: brązowy
Typ nadwozia: hatchback
Generacja Rio: III (UB; 2011-2017)
Wiek: 29
Dołączył: 01 Cze 2015
Posty: 94
Skąd: Dzierżoniów
 #13  Wysłany: 2017-01-04, 16:52   

Z instrukcji wynika że alarm załącza sie tylko wtedy gdy ktoś w czasie jazdy (powyzej 20 km.h) odepnie pas, natomiast jak go nawet nie zapnie to świeci sie tylko kontrolka przez 35s. Tylko że w instrukcji jest jak zwykle napie..........ne i sprawdzcie mnie czy dobrze kumam.
Ja pare razy miałem taki przypadek że
- pasażer z tylu nawet nie zapiął pasa i nic nie dzwoniło (czy paliły sie kontrolki???- tego nie zauważyłem) z tym że pasażer siadał zawsze szybciej ode mnie
-innym razem pasażerowi pas sie odpiął w czasie jazdy (jakim cudem???) i alarm dzwonił dopóki go nie wpiął z powrotem (nie wiem dokładnie ile to trwało ale przynajmniej 1-2 minuty, a jak długo wyje alarm tego nie wiem)
 
 
     
 jachnyc 


Informacje
Wyposażenie: XL
Silnik: 1.4
Kolor: Srebrny
Typ nadwozia: Sedan
Pomógł: 3 razy
Dołączył: 17 Mar 2013
Posty: 460
Skąd: Lubin
 #14  Wysłany: 2017-01-04, 17:11   

Dzisiaj sprawdziłem to dokładnie . Wchodzę do auta , żona siada z tyłu , odpalam auto zapinam pas a żona nie zapina . Ruszam z miejsca , na desce gasną 2 kontrolki niezapiętych pasów , jedna świeci i zaczyna piszczeć ten alarm . Po zapięciu z tyłu pasa wszystko jest ok .
--------------------
Jacek
 
 
     
 f0ku5 
Administrator

Informacje
Inne auto / jakie?: Kia Ceed 2019 HB 1.4 T-GDI
Pomógł: 3 razy
Wiek: 30
Dołączył: 07 Kwi 2013
Posty: 1388
Skąd: Warszawa
 #15  Wysłany: 2017-01-04, 19:39   

W moim Rio nigdy nic nie piszczało, jak ktoś siedzi z tyłu. Na kontrolki nie zwracałem nigdy uwagi.
Piszczy wyłącznie, jak nie zapnę ja, albo pasażer.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu Strona 1 z 2 
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 27