W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Dźwięk w okolicach schowka i nawiewu.

Kamil12
Posty: 102
Rejestracja: 15 mar 2016, 17:36
Lokalizacja: małopolska

Dźwięk w okolicach schowka i nawiewu.

Post autor: Kamil12 »

Witam. Czy ktoś spotkał się z takim jakby burczeniem stłumionym w czasie jazdy przy dużej prędkości? U mnie to zlokalizowałem w części schowka ten dźwięk, obstawiam, że to pęd powietrza przy 100 i wyżej to powoduje. Proponujecie coś, bo nie powiem jest to uciążliwe taki stłumiony hurgot i tak samo mam jak dam nawiew na 3 bądź 4 to też takie hurgotanie występuje. Pomóżcie i sprawdźcie u siebie z ciekawości czy to występuje. Będę wdzięczny. Pozdrówka.
Ostatnio zmieniony 30 gru 2017, 10:14 przez Kamil12, łącznie zmieniany 1 raz.

Rafael
Posty: 518
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

Cześć, ja u siebie nic takiego nie zauważyłem. Włączyłem przed chwilą nawiew i również nie słyszę dziwnych dźwięków. Samo włączenie nawiewu na 3, czy 4 powoduje, że jest głośno, ale nie słyszę żadnego "dudnienia" lub rezonowania.

Kamil12
Posty: 102
Rejestracja: 15 mar 2016, 17:36
Lokalizacja: małopolska

Post autor: Kamil12 »

Dzięki za odpowiedź, a jak tam u innych użytkowników?

f0ku5
Administrator
Posty: 1416
Rejestracja: 07 kwie 2013, 18:43
Lokalizacja: Warszawa
Inne auto / jakie?: Kia Ceed 2018 1.4 T-GDi 140 KM

Post autor: f0ku5 »

U mnie również wszystko OK.

Kamil12
Posty: 102
Rejestracja: 15 mar 2016, 17:36
Lokalizacja: małopolska

Post autor: Kamil12 »

A nie orientujecie się od czego to może pochodzić i jak to poprawić lub wyeliminować.

Gandalf wej
Posty: 476
Rejestracja: 18 paź 2014, 20:25
Lokalizacja: Kaszuby

Post autor: Gandalf wej »

w schowku jest filtr kabinowy otwórz go i zobacz może filtr coś złapał albo ma dziurę

Kamil12
Posty: 102
Rejestracja: 15 mar 2016, 17:36
Lokalizacja: małopolska

Post autor: Kamil12 »

Sprawdzę to, być może to ma związek z tym, a jak u Ciebie? Zauważyłeś coś?

Gandalf wej
Posty: 476
Rejestracja: 18 paź 2014, 20:25
Lokalizacja: Kaszuby

Post autor: Gandalf wej »

ok

ODPOWIEDZ

Wróć do „Problemy i pytania”