Zamknięty przez: Cichy
2018-01-19, 17:33
Podświetlenie kabiny.
Autor Wiadomość
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #1   Wysłany: 2017-11-05, 17:33   Podświetlenie kabiny.

Przy otwieraniu drzwi nie działa podświetlenie. Żarówka sprawdzona - nie przepalona. Nie działa również w pozycji DOOR, ON. Podświetlenie schowka i bagażnika działa. Po zdemontowaniu lampki i ponownym montażu - otwarcie drzwi zadziałało i klops ???
--------------------
AtB
Ostatnio zmieniony przez Cichy 2018-01-19, 17:32, w całości zmieniany 1 raz  
 
 
     
 Ari93 
Moderator


Informacje
Wyposażenie: M
Silnik: 1.4 DOHC CVVT
Przebieg: 96000
Kolor: Clear White
Typ nadwozia: Sedan
Generacja Rio: III (UB; 2011-2017)
Pomógł: 1 raz
Wiek: 26
Dołączył: 27 Lip 2014
Posty: 339
Skąd: Starogard Gdański
 #2  Wysłany: 2017-11-05, 17:40   

Najlepiej będzie na początek sprawdzić miernikiem czy tam jest napięcie, może coś zaśniedziało i żarówka nie łączy?
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #3  Wysłany: 2017-11-05, 20:33   

Jeszcze raz która lampka bo jest z przodu i na środku i co nie działa?
Mi padły diody w lampce z przodu.
 
 
     
 niedzisiejszy 


Informacje
Wyposażenie: L
Silnik: 1,25
Przebieg: 12300
Kolor: platynowy grafit
Pakiety: business line
Tapicerka: czarna
Typ nadwozia: 5d
Inne auto / jakie?: kia picanto 1,0 2006 r salon
Wiek: 55
Dołączył: 28 Lis 2015
Posty: 61
Skąd: Września
 #4  Wysłany: 2017-11-06, 08:04   

Widzę,że to nie przypadek,że u mnie też padła jedna dioda. Wlutowałem 1N4007, koszt 10gr.
Przy okazji można wypiąć wtyczkę od diody podświetlającej, jeżeli kogoś ona drażni.
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #5  Wysłany: 2017-11-06, 10:43   

niedzisiejszy napisał/a:
Widzę,że to nie przypadek,że u mnie też padła jedna dioda. Wlutowałem 1N4007, koszt 10gr.
Przy okazji można wypiąć wtyczkę od diody podświetlającej, jeżeli kogoś ona drażni.

Po pół roku/roku padła druga :D
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #6  Wysłany: 2017-11-06, 14:25   

Podświetlenie kabiny. Tak to wygląda. Jedna żarówka.
--------------------
AtB
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #7  Wysłany: 2017-11-06, 14:29   

nie działa w żadnej pozycji?
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #8  Wysłany: 2017-11-06, 15:40   

W żadnej. Po zdjęciu "klosza" i wyjęciu żarówki raz zadziałało i koniec. Żarówka dobra. Pewnie wyjmę "całe bebechy" niebawem.
--------------------
AtB
 
 
     
 f0ku5 
Administrator

Informacje
Inne auto / jakie?: Kia Ceed 2019 HB 1.4 T-GDI
Pomógł: 3 razy
Wiek: 30
Dołączył: 07 Kwi 2013
Posty: 1388
Skąd: Warszawa
 #9  Wysłany: 2017-11-06, 22:18   

Może banalne pytanie, ale te metalowe zaciski masz dobrze zaciśnięte? Sam miałem z tym problem, jak wymieniałem ją na led ;)
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #10   Wysłany: 2017-11-09, 18:01   

Cała sprawa nabrała tempa. Otóż, żarówka sprawna. Wyjąłem i włożyłem ponownie bezpiecznik czasowy. I się zaczęło...... Tylna klapa zablokowana, na konsoli ikona otwartej klapy. Ręcznie przez bagażnik otworzyłem, zamknąłem. Nadal nie można otworzyć. Padło podświetlenie stacyjki. Z kluczyka samochód nie reagował na zamkniecie/otwarcie. Otwarty samochód sam się zamknął. Wylądował w ASO. :angry:
--------------------
AtB
 
 
     
 smarkus 


Informacje
Wyposażenie: L
Silnik: 1.2 DOHC
Kolor: Grafit
Pakiety: BL
Typ nadwozia: HB
Dołączył: 15 Sie 2017
Posty: 47
Skąd: Zabrze
 #11  Wysłany: 2017-11-09, 22:23   

Mam pytanie, robiłeś coś "elektrycznego" ( wymiana żarówek itp) czy samo coś padło z podświetlaniem kabiny bez przyczyny ?
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #12  Wysłany: 2017-11-11, 09:58   

Do tej pory nic nie robiłem. Żadnych wymian żarówek. Podświetlenie kabiny padło. Żarówkę tylko sprawdziłem, zdjąłem plastikowy klosz i to tyle. Przy 10tyś. miałem sytuację, że padły światła do jazdy dziennej i zegary (silnik nie dał się uruchomić). Wymienili w ASO zegary. Teraz przy 45tyś. Coś ta elektronika to wrażliwa bardzo jest na Polskie warunki ;D
--------------------
AtB
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #13  Wysłany: 2017-11-11, 20:44   

AfterTheBreak napisał/a:
Do tej pory nic nie robiłem. Żadnych wymian żarówek. Podświetlenie kabiny padło. Żarówkę tylko sprawdziłem, zdjąłem plastikowy klosz i to tyle. Przy 10tyś. miałem sytuację, że padły światła do jazdy dziennej i zegary (silnik nie dał się uruchomić). Wymienili w ASO zegary. Teraz przy 45tyś. Coś ta elektronika to wrażliwa bardzo jest na Polskie warunki ;D

A co teraz padło? Znowu zegary? Może ładowarka do telefonu/nawigacji jest taka super?
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #14  Wysłany: 2017-11-11, 21:17   

Tylna klapa zablokowana, na konsoli ikona otwartej klapy. Padło podświetlenie stacyjki. Z kluczyka samochód nie reagował na zamkniecie/otwarcie. Otwarty samochód sam się zamknął. Wylądował w ASO. Nie używałem ładowarki ani do telefonu ani do nawigacji. W sierpniu trochę korzystałem. Ale to już trochę minęło. Jedynie często pendrive.
--------------------
AtB
 
 
     
 AfterTheBreak 


Informacje
Wyposażenie: M+ACN+BWS
Silnik: 1,4 DOHC (109KM) 6MT
Przebieg: 45500
Kolor: Black (Metalik)
Tapicerka: black
Typ nadwozia: HB 5d
Generacja Rio: III (UB; 2011-2017)
Wiek: 45
Dołączył: 06 Mar 2017
Posty: 12
Skąd: Nowe Piekuty
 #15  Wysłany: 2017-11-13, 16:50   

Uszkodzone dwa bezpieczniki, przepalona żarówka podsufitki. Wszystko działa ;D
--------------------
AtB
 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Strona 1 z 2 
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 28