W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Pompa hamulcowa - gdzie szukać?

skrzypol
Posty: 3
Rejestracja: 20 lis 2017, 11:26
Lokalizacja: 3city

Pompa hamulcowa - gdzie szukać?

Post autor: skrzypol »

Hej wszystkim!

Cieszę się, że trafiłem na to forum, może ktoś poratuje. Nie wiem, czy powininem napisać w innym dziale, jeśli tak, to proszę moda o przeniesienie topicu do własciwego działu.

Mam problem ze znalezieniem części do Ryjówki 2007 1.6 cvvt benzyna (112KM). Chodzi o pompę hamulcową (oem 58 510 1G 21 lub 58 510 1G 200). W PL jest dostępna tylko przez ASO za bagatela ok 1400zł... czasem trafia się używka z rosji za ok 200 zł, ale nie chcą wysyłać do PL.

Może jest tu jakiś magik, który wie skąd to ściągnąć? Bo już się jeździć nie da a zima idzie... :( help!

pozdrawiam wszystkich serdecznie!
Ostatnio zmieniony 20 lis 2017, 17:25 przez skrzypol, łącznie zmieniany 1 raz.

Awatar użytkownika
krzybiel
Posty: 340
Rejestracja: 03 cze 2016, 14:40
Lokalizacja: WLKP

Post autor: krzybiel »

Lenistwo ludzi w dzisiejszych czasach to szczyt chamstwa !!!
Wystarczy wpisać w google „pompa hamulcowa kia rio II 1.6” i wyskakuje kilkanaście linków ze sklepami online z w/w pompą !!! np.: https://autodoktor.pl/149517-pompa-hamu ... XtEALw_wcB
lub https://www.czesciauto24.pl/kia/rio-ii- ... _hamulcowa

Ludzie, ogarnijcie się !!!

Awatar użytkownika
paco rabanne
Posty: 96
Rejestracja: 22 wrz 2017, 10:31
Lokalizacja: Elbląg

Post autor: paco rabanne »

krzybiel pisze:Lenistwo ludzi w dzisiejszych czasach to szczyt chamstwa !!!
Święta racja! W tym przypadku wystarczyło wygooglować :devil2:

skrzypol
Posty: 3
Rejestracja: 20 lis 2017, 11:26
Lokalizacja: 3city

Post autor: skrzypol »

krzybiel pisze:Lenistwo ludzi w dzisiejszych czasach to szczyt chamstwa !!!
Wydaje mi się, że szczytem chamstwa jest wykrzykiwanie bzdur, kiedy nie czyta się całości postu.

Podałem konkretne numery OEM, które wchodzą w grę:
1) 585101G210
2) 585101G200


Supcio, że podesłaliście linki, widziałem je dawno. Jednak nie tego szukam, stąd mój post tuaj.

Ten model ryjo był bardzo mało popularny (na tym wyposażeniu, z tą pompą), stąd problem z dostępnością części. Znajdzie się tutaj ktoś, kto zna się na rzeczy? Bo jak od przywitania od chamów wyzywają, to się odechciewa szukać pomocy wśród ludzi...

Awatar użytkownika
krzybiel
Posty: 340
Rejestracja: 03 cze 2016, 14:40
Lokalizacja: WLKP

Post autor: krzybiel »

Faktycznie II-ka z taka pompą to rzadkość. Możesz napisać coś więcej o Twoim aucie, gdzie był zakupiony jako nowy, ew. nr vin, postaram się pomóc.

Awatar użytkownika
Soul_Man
VIP
Posty: 370
Rejestracja: 29 maja 2017, 11:45
Lokalizacja: Warszawa
Generacja Rio: IV (YB; 2017+)
Wyposażenie: L + Navi
Silnik: 1.4 100KM
Kolor: Smoke Blue
Inne auto / jakie?: Saab 9-5 2.3T

Post autor: Soul_Man »

A czym różni się ta pompa? Podejrzewam, że może to być inne mocowanie do serva? Może w takim wypadku kupić bardziej popularną pompę razem z servem?

skrzypol
Posty: 3
Rejestracja: 20 lis 2017, 11:26
Lokalizacja: 3city

Post autor: skrzypol »

No i tutaj kończy się moja znajomość szczegółów technicznych, bo nie mam pojęcia czym się różnią. Podejrzewam, że może chodzić o ESP.

Z tego co udało mi się dowiedzieć, to ten model Ryjo był produkowany tylko przez dwa lata, tylko na Hiszpanię/Rosję. Ja zakupiłem go sprowadzonego z Belgii. Z pompą dzieje się to, co w podobnych modelach kijanki, mój brat przerabiał dokładnie to samo w Picanto - blokuje się jedna z sekcji, przez co tłoczki nie cofają się i efekt jest taki, jakby pedał był lekko wciśnięty (raz mocniej, raz lżej). Nie da się momentami jeździć, trzeba albo "depnąć na chama" i odpuszcza, albo zgasić, depnąć, odpalić i odpuszcza (choć też nie za pierwszym razem czasami).

Sprawdzone zostało w układzie hamulcowym już wszystko, klocki, tarcze, tłoczki, przewody, wymiana płynu, sprawdzanie ABS. Wszystko ewidentnie wskazuje na pompę, skecję L przedni i P tył.

Vin podeślę po pracy na priv.

Dziękuję za pomoc! :)

Awatar użytkownika
paco rabanne
Posty: 96
Rejestracja: 22 wrz 2017, 10:31
Lokalizacja: Elbląg

Post autor: paco rabanne »

To rzeczywiście masz problem. Ja nie rozumiem, jaki rosjanie mają problem z wysyłką. Ja co roku mam paczki z Rosji od rodziny i każda normalnie dochodzi. Może w Twoim przypadku to problem z zapłatą za towar. Zawsze, ze sprzedającym można się dogadać, że wyślemy pieniądze poprzez Western Union.

ODPOWIEDZ

Wróć do „Problemy i pytania”