W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Sprzêg³o - brak mo¿liwo¶ci wrzucenia biegu.

Pawel
Posty: 22
Rejestracja: 07 lis 2014, 20:09
Lokalizacja: KrakĂłw

Sprzêg³o - brak mo¿liwo¶ci wrzucenia biegu.

Post autor: Pawel »

Witam,

po tygodniu nie najlepiej dzia³aj±cego sprzêg³a (pi³owanie przy wrzucaniu wstecznego), dzisiaj jest ju¿ absolutny brak wspó³pracy.
Na chodz±cym silniku nie jestem w stanie wrzuciæ jakiegokolwiek biegu.
p³yn w zbiorniczku jest, ramiê wysprzêglika w momencie naciskania sprzêg³a przesuwa siê (mam tu jedyne w±tpliwo¶ci czy nie za krótko).

co to mo¿e byæ, gdzie szukaæ?
Ostatnio zmieniony 12 mar 2018, 07:17 przez Pawel, łącznie zmieniany 1 raz.

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Sprawdz, czy ręką dasz radę ramię wysprzęglika przesunąć dalej, niż w czasie naciskania pedału sprzęgła. Być może są nieszczelności w pompce/cylinderku sprzęgła i układ daje radę dopchnąć łąpę do pierwszego oporu (gdy łożysko zaczyna naciskać na docisk), a później jest już problem. Jeśli okaże się, że wszystko jest ok, to trzeba ściągnąć skrzynię i zajrzeć do sprzęgła. Mógł paść docisk, łożysko oporowe... Czy wcześniej sprzęgło hałasowało w czasie pracy?

Pawel
Posty: 22
Rejestracja: 07 lis 2014, 20:09
Lokalizacja: KrakĂłw

Post autor: Pawel »

My¶lê ¿e masz racjê. Co prawda dostêp jest kiepski i nie mia ma jak podej¶æ dr±giem, ale jak pod pompowa³em trochê sprzêg³em to biegi zaczê³y wskakiwaæ. Pó¼niej znowu przesta³y ale ka¿de pompowanie tymczasowo poprawia sytuacjê.
Sprzêg³o dzia³a³o dobrze, nie ha³asowa³o i raczej nic nie wyczu³em ¿eby by³o nie ok.

Uwa¿am ¿e uk³ad przez jak±¶ ma³± nieszczelno¶æ zapowietrza siê. To sugerowa³oby te¿ ostatnie problemy z wrzuceniem wstecznego. Jutro rano odpowietrzê uk³ad i zobaczymy ile gazu wyleci.

Czy kto¶ wie jaka tam jest ¶rednica na grzybku odpowietrznika? jakiej ¶rednicy wê¿yk kupiæ 5mm?

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Sprawdź, czy się zapowietrza, ale ja stawiam na uszkodzoną pompkę lub wysprzęglik, ze wskazaniem na to pierwsze. Niestety, też mam podobny problem, tylko u mnie występuje on po postoju auta na mrozie poza garażem i przy pierwszym-drugim wciśnięciu sprzęgła. Bieg daje się włączyć, ale po chwili jazdy na półsprzęgle, np. przy manewrach na parkingu, ciężko jest bieg wyłączyć, a po wciśnięciu sprzęgła do oporu auto cały czas jedzie. Na szczęście zdarza się to rzadko i się już do tego przyzwyczaiłem, ale na pewno nadejdzie czas, że będę musiał się tym zająć.

ODPOWIEDZ

Wróć do „Usterki”