W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Problemy z hamulcami ?

Awatar użytkownika
Adrian2007211
Posty: 171
Rejestracja: 18 mar 2015, 20:14
Lokalizacja: Ozorków/Łódź

Problemy z hamulcami ?

Post autor: Adrian2007211 »

Witacje,
Dzisiaj podczas powrotu do domu autostradą musiałem gwałtownie wyhamować samochód .Po tym incydencie ,gdzie miałem juz ok. 50-60 km/h słyszałem klekotanie głośne , na początku myslałem ,że to coś z silnikiem i zaraz będzie laweta.... ale wcisnąłem hamulec i klekotanie ustało , po puszczeniu znów to samo ...
Macie na to jakąś odpowiedź ? Obecnie jak już wracałem reszte drogi to te dźwięki się nie powtórzyły . Czyżby przegrzanie tarcz ?
Nie wiem czy sie bliżej temu przyjrzeć ,bo to jednak hamulce .. a przegląd techniczny w ASO miesiąc temu auto przeszło ...-.-

pavulon
Moderator
Posty: 175
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

Witam. Przypuszczam że klocki w prowadnicach się przyblokowały. Mogę być brudne bo nich zbiera się sporo pyłu z oryginalnych klocków.

Awatar użytkownika
Cichy
VIP
Posty: 1419
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Miałem coś podobnego na fabrycznych klockach, co zdarzało się przy dłuższych trasach. Tak jakby było czuć że klocek nie odszedł do końca od tarczy, ale po kilku próbach przyhamowania odchodził. Po wymianie klocków i dokładnym oczyszczeniu wszystkiego, taka sytuacja nigdy się nie powtórzyła. Fakt że fabryczne klocki były już na wykończeniu.

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Zasyfiałe zaciski. Niestety jest to klasyczny problem. Raz na jakiś czas trzeba wszystko rozebrać, wyczyścić, przesmarować. Inaczej będzie się "tłukło", szczególnie przy jeździe z dużą ilością hamowań na krótkich odcinkach. Przy okazji zawsze warto sprawdzić, czy nie stoją prowadnice zacisków, zwłaszcza dolne w przednich zaciskach. Ostatnio mój samochód stał 2 miesiące niejeżdżony i wszystko było do "odgruzowania".
Pozdrawiam
Churek

ODPOWIEDZ

Wróć do „Problemy i pytania”