W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Problem ze światłami dziennymi

Awatar użytkownika
Adrian2007211
Posty: 171
Rejestracja: 18 mar 2015, 20:14
Lokalizacja: Ozorków/Łódź

Problem ze światłami dziennymi

Post autor: Adrian2007211 »

Witajcie,
Od nowości było tak ,że gdy przełącznik od świateł jest ustawiony na światłach mijania i wysiąde z auta oraz 2x nacisnę przycisk zamknij to światła gasną. Problem w tym ,ze od jakiegoś czasu działa tak jak wczesniej, ALE światła dzienne non stop świecą.
Pomoże ktoś ?
Wersja auta M bez ledów
Ostatnio zmieniony 16 kwie 2019, 05:22 przez Adrian2007211, łącznie zmieniany 1 raz.

Awatar użytkownika
kubeusz77
VIP
Posty: 555
Rejestracja: 16 kwie 2016, 05:48
Lokalizacja: Łódź
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White

Post autor: kubeusz77 »

Czytam Twój post i trochę jestem w szoku. Bo też mam M i nie mam włącznika świateł dziennych. Mam po prostu w pozycji "0" i dzienne zapalają się automatycznie po włączeniu silnika i automatycznie gasną po jego wyłączeniu. Nigdy też nie zamykałem auta naciskając 2x pilota o-o

Rafael
Posty: 524
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

Ja też mam przełącznik w pozycji 0 (brak czujnika zmierzchu w sedanie) i po zgaszeniu silnika nic nie świeci. Natomiast jak włączę światła mijania i wyłączę auto, to będą się świecić przez ok 20 sekund, chyba, że zamknę auto dwukrotnie naciskając zamykanie na pilocie. Można też raz zamknąć auto i same zgasną po 20 sekundach, albo dojść do domu i kliknąć drugi raz zamykanie na pilocie, to zgasną szybciej. Jest to tzw. funkcja "follow me home". Analogicznie jak tak zamknę auto i później je otworzę, to światła zapalają się na kilkanaście sekund.

Awatar użytkownika
Adrian2007211
Posty: 171
Rejestracja: 18 mar 2015, 20:14
Lokalizacja: Ozorków/Łódź

Post autor: Adrian2007211 »

Rafael pisze:Ja też mam przełącznik w pozycji 0 (brak czujnika zmierzchu w sedanie) i po zgaszeniu silnika nic nie świeci. Natomiast jak włączę światła mijania i wyłączę auto, to będą się świecić przez ok 20 sekund, chyba, że zamknę auto dwukrotnie naciskając zamykanie na pilocie. Można też raz zamknąć auto i same zgasną po 20 sekundach, albo dojść do domu i kliknąć drugi raz zamykanie na pilocie, to zgasną szybciej. Jest to tzw. funkcja "follow me home". Analogicznie jak tak zamknę auto i później je otworzę, to światła zapalają się na kilkanaście sekund.
Dokładnie tak powinno być. własnie od jakiegoś czasu coś się chyba poprzestawiało ,że jak zostawie na mijania, wysiąde z auta, nacisnę 2x zamykanie na pilocie to światła mijania gasną, a dzienne cały czas się palą... o-o

Rafael
Posty: 524
Rejestracja: 12 paź 2016, 20:43
Lokalizacja: DW
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L
Silnik: 1,25l
Przebieg: 36000
Kolor: Platynowy grafit
Pakiety: Czujniki parkowania, przyciemnione szyby
Tapicerka: Czarno-beżowa
Typ nadwozia: Sedan
Inne auto / jakie?: i10

Post autor: Rafael »

Adrian2007211 pisze:Dokładnie tak powinno być. własnie od jakiegoś czasu coś się chyba poprzestawiało ,że jak zostawie na mijania, wysiąde z auta, nacisnę 2x zamykanie na pilocie to światła mijania gasną, a dzienne cały czas się palą...
No to faktycznie coś jest nie tak. Jak masz gwarancję, to najlepiej się udać do ASO i gwarancja w końcu się na coś przyda. ;-)

Awatar użytkownika
Adrian2007211
Posty: 171
Rejestracja: 18 mar 2015, 20:14
Lokalizacja: Ozorków/Łódź

Post autor: Adrian2007211 »

Pomogło odłączenie akumulatora na kilkanaście minut :O ..

ODPOWIEDZ

Wróć do „Oświetlenie i elektryka”