W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Auto "tańczy" na lodzie - końcówka drążka?

Awatar użytkownika
Ari93
Moderator
Posty: 394
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Auto "tańczy" na lodzie - końcówka drążka?

Post autor: Ari93 »

Hej, ostatnio znajomemu wspomniałem że wjeżdżając na lód momentalnie to "czuję" bo autem delikatnie zaczyna miotać po drodze. Jadąc po łukach, nierównościach itp to może jako tako spodziewany efekt ale nawet po prostej, płaskiej i równiutkiej drodze ze stałą prędkością 70-80km/h miałem wrażenie że zaraz nie dam rady utrzymać się na swoim pasie ruchu, bardzo "ciekawe" uczucie ale też jakże przydatne bo dzięki temu natychmiast dostaję informację od auta że wjeżdżam na niebezpieczny asfalt zanim zdążę się na nim w ogóle poślizgnąć.
Ale wracając, chyba to nie jest efekt pożądany bo opony mogą się bardziej wycierać itp, dodam że absolutnie żadnych luzów nie czuję, nic nie stuka, nie puka. Czy to faktycznie może być końcówka drążka? A może dla bezpieczeństwa w ramach ostrzegania przed lodem zostawić to tak jak jest i na razie "jeździć, obserwować"?

pavulon
Moderator
Posty: 175
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

Ari93 pisze:Ale wracając, chyba to nie jest efekt pożądany bo opony mogą się bardziej wycierać itp, dodam że absolutnie żadnych luzów nie czuję, nic nie stuka, nie puka. Czy to faktycznie może być końcówka drążka? A może dla bezpieczeństwa w ramach ostrzegania przed lodem zostawić to tak jak jest i na razie "jeździć, obserwować"?
Witam. Też to zaobserwowałem że na "lekkim lodzie" i prostej drodze auto wpada w dziwne poślizgi

Awatar użytkownika
Soul_Man
VIP
Posty: 385
Rejestracja: 29 maja 2017, 11:45
Lokalizacja: Warszawa
Generacja Rio: IV (YB; 2017+)
Wyposażenie: L + Navi
Silnik: 1.4 100KM
Kolor: Smoke Blue
Inne auto / jakie?: Saab 9-5 2.3T

Post autor: Soul_Man »

Nie chcę być złośliwy, ale na oblodzonej drodze każde auto łatwo wpada w poślizgi, nawet zwykły wiatr może wystarczyć do wytrącenia samochodu z toru jazdy. Spodziewaliście się przyczepności jak na asfalcie? :-)

Awatar użytkownika
Ari93
Moderator
Posty: 394
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

Oczywiście że nie, ale nie spodziewałbym też się tańczenia tak, jakby każde koło było luźne i robiło co chce. Nie jeździłem raczej na zbyt wielu gołoledziach ale nie pamiętam żeby jakieś auto zachowywało się tak jak Kia, zazwyczaj jechało normalnie + prawie zerowy brak reakcji na próbę zrobienia czegokolwiek. Jak by wszystkie auta tańczyły na lodzie to raczej nie widziałbym w pewnym miejscu w tym roku 4 aut poza drogą w rowie bo ich kierowcy wiedzieli by od razu że jadą po lodzie chociaż... 3 z nich to jacyś handlowcy byli dla których czas często jest najwyższym priorytetem ;p

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Podjedź na stację diagnostyczną i sprawdź zawieszenie za 2 dychy - po co się motać :)
Pozdrawiam
Churek

Awatar użytkownika
Ari93
Moderator
Posty: 394
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

Pojechałem, sprawdziłem, z zawieszeniem wszystko w jak najlepszym porządku... ;) wychodzi na to ze to nie bug tylko feature ;p

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Ari93 pisze:Pojechałem, sprawdziłem, z zawieszeniem wszystko w jak najlepszym porządku...
- no widzisz i masz spokój :)

Mi się coś tłukło na drobnych nierównościach i wyszło .... że chyba półka w bagażniku bo na zrywarce w stacji diagnostycznej wszystko ok. (235 000 km od nowości).

A jakiś czas temu myślałem, że się kończą amory a wyszło, że to zablokowana prowadnica zacisku powodowała słabsze hamowanie lewego koła i w związku z tym prawe się blokowało tak jakby amor nie trzymał ......

Zawsze warto podjechać i za 2 dychy sprawdzić co piszczy ..
Pozdrawiam
Churek

ODPOWIEDZ

Wróć do „Problemy i pytania”