W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Problem po wymianie rozrządu 1.1 CRDI

Robert_89
Posty: 1
Rejestracja: 15 cze 2019, 20:25
Lokalizacja: Tarnów

Problem po wymianie rozrządu 1.1 CRDI

Post autor: Robert_89 »

Witam
Posiadam od niedawna KIA RIO III 1.1 CRDI, Martwiły mnie odgłosy dochodzące z rozrządu wiec postanowiłem go wymienić. Łańcuch ustawiony na znaki. Po wymianie samochód odpala ale nie ma wolnych obrotów i jak zgaśnie to nie da się go zapalić. Jak odczekamy 1 minutę to zapala. Po wypięciu czujnika położenia wałka rozrządu samochód zapala i chodzi równo niestety jak zgasimy to nie odpala i też trzeba czekać ok minuty żeby odpalić. Przed wymianą samochód palił i nie miał braku mocy. Zasięgnąłem opinii że w tych samochodach jest problem z rorządami. Może ktoś miał podobny przypadek i podpowie gdzie szukać przyczyny.
Pozdrawiam
Robert

Gandalf wej
Posty: 476
Rejestracja: 18 paź 2014, 20:25
Lokalizacja: Kaszuby

Post autor: Gandalf wej »

Pierwsze słyszę żeby po wymianie były problemy z silnikiem
Mechanior coś spier... A ile masz przebiegu że wymieniałaś

Profesor Chris z You Tube na pewno ci odpisze co zdechło

ODPOWIEDZ

Wróć do „Problemy i pytania”