W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

świece, przewody WN i akumulator do 1,25 63 KW

Awatar użytkownika
zalmen3
VIP
Posty: 380
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

śšwiece, przewody WN i akumulator do 1,25 63 KW

Post autor: zalmen3 »

Małżonka narzeka, że Rio słabo jej zapala ostatnio (ja już nim nie jeżdżę™). Faktem jest, że zrobiłem dziś› test zostawiaję…c auto na mrozie poza garażem na całą… noc i rano akumulator pokazał 12,4 V i odpalił jak nówka sztuka, wię™c nie do końca chcę™ małżonce uwierzyć, ale profilaktycznie zapytam co polecacie do zakupu? Pomyś›lałem, ze jak już działać to kompleksowo, bo jakoś› tak nie przepadam za kompromisami. Myś›lałem wię™c nad takim zestawem:
ś›wiece https://www.czesciauto24.pl/ngk/7006665
przewody WN: https://www.czesciauto24.pl/ngk/7564362
akumulator: http://sklep.prostowniki-akumulatory.pl ... p-568.html
Co o tym myś›licie?
Czy jakieś› niespodzianki mogą mnie czekać‡ przy wymianie powyższych elementów?

pavulon
Moderator
Posty: 175
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

zalmen3 pisze:słabo jej zapala
Słabo krę™ci czy słabo zapala?

Awatar użytkownika
kubeusz77
VIP
Posty: 539
Rejestracja: 16 kwie 2016, 05:48
Lokalizacja: Łódź
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White

Post autor: kubeusz77 »

A jaki masz przebieg? Może problem tkwi w rozruszniki?
śšwiece wymienia się™ chyba dopiero w okolicach 60 tyś›.
Co do przewodów to odpal auto po ciemku podnieś› maskę™ i zobacz czy się™ błyska tzn.że są przebicia prądu na przewodach.
Akumulator jak odpala to po co wymienia�
Jak padnie to zadzwonisz po assistance odpalą i pojedziesz kupić‡ nowy.

Awatar użytkownika
Ari93
Moderator
Posty: 393
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

No przede wszystkim sprecyzować co znaczy "słabo zapala", przy obecnej temperaturze u mnie napię™cie spoczynkowe schodzi nawet ciut poniżej 12V i poza tym że żarówka oś›wietlenia wnę™trza przy odpalaniu przygasa wyraźnie bardziej niż wcześ›niej to sam silnik i rozrusznik ś›migają jak nowe. 12.4V to bardzo dobre napię™cie, takie miałem 2 lata temu :D a jak już kupować‡ nowy aku to coś› z polskiej produkcji (np Autopart) tym bardziej że są… czę™sto lepsze niż varty. Tak czy owak tak jak kubeusz napisał, czkełbym z tym aku aż padnie.

Awatar użytkownika
zalmen3
VIP
Posty: 380
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

Taaak... i to jest właś›nie problem jak samochodem jeździ przedstawicielka płci pię™knej... za cholerę™ się™ nie dowiesz o co chodzi. "Słabo zapala" i tyle. Pytam czy to jest tak że krę™ci żwawo, ale musisz dłużej czekać‡ aż zaskoczy, albo tak trochę™ łapie, ale czasem zgaś›nie od razu po odpuszczeniu kluczyka, czy tak, że krę™ci naaaajpiiiieeerw poooowoooliiii, aaa poooteem cooraaz szyybciieej i już potem normalnie i odpala, to mówi, że nie wie :-/ I co Pan zrobisz jak Pan nic nie zrobisz? o-o Jak ja wsiadam to odpala normalnie. To samo jest z assistance, powiedziałem jej, że jak jej zdechnie aku, to zadzwoni, panowie przyjadą, odpalą… jej auto i pojedzie do domu, zostawi ryjka w garażu, a ja jak wrócę™ to załatwię™ sprawę™ nowego aku, ale nie przecież to jest kobieta i ona się™ na tym nie zna i sobie nie poradzi i w ogóle.
Dlatego myś›lę™ nad rozwią…zaniem kompleksowym. żeby mieć‡ ś›wię™ty spokój. :D
Co do marki akumulatora, to pewnie bym się™ przychylił do stosowania polskich rozwiązań„ i nie upieram się™ na Vartę™, ale mam do sklepu z akumulatorami jakieś› 300 m i tam mają… Varty właś›nie ;-) Zastanawia mnie tylko, czy ważny jest rozmiar (fizyczny) akumulatora, bo ten oryginalny jest 21x20x17,5 i trudno coś› takiego znaleźć‡, chociażby ta Varta ma inne wymiary i nie wiem czy wejdzie bez kombinacji.
A przebieg mam niespełna 109.000 km.

Awatar użytkownika
Sławek549
Posty: 68
Rejestracja: 07 paź 2017, 16:24
Lokalizacja: Szczecin

Post autor: Sławek549 »

Nie wiesz o co chodzi? :lol: Zamień na nowy samochód i już bę™dzie po problemie.

piotreek
Posty: 48
Rejestracja: 13 mar 2018, 22:10
Lokalizacja: Poznań

Post autor: piotreek »

Ja bym akumulator dobrze naładował i zostawił. Fabryczne są najlepsze po co zmieniać‡ na gorsze? Dodatkowo tam gdzie serwisują… akumulatory to ci go sprawdzą Alfa-batem czy innym testerem. Dopiero wtedy bym podejmował decyzję™.

Awatar użytkownika
Soul_Man
VIP
Posty: 384
Rejestracja: 29 maja 2017, 11:45
Lokalizacja: Warszawa
Generacja Rio: IV (YB; 2017+)
Wyposażenie: L + Navi
Silnik: 1.4 100KM
Kolor: Smoke Blue
Inne auto / jakie?: Saab 9-5 2.3T

Post autor: Soul_Man »

Tak to już jest z tymi żonami.
Moja ostatnio zgłosiła, że są komunikaty o niskim stanie akumulatora i żebym coś› zrobił, bo nie chce zostać‡ gdzieś› w drodze.
Okazało się™, że to komunikat o niskim stanie akumulatora... w telefonie (przez BT) ;-)

Awatar użytkownika
zalmen3
VIP
Posty: 380
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

Aku poniżej tych 12,4 V nie spada, wię™c stwierdziłem, że dopóki sam nie zaobserwuję™ negatywnych objawów nic nie bę™dę™ robił. Po prostu czꙶ›ciej bę™dę™ się™ na Rio przesiadał i zobaczę™ jak chodzi... a właś›ciwie to odpala :P

Awatar użytkownika
Ari93
Moderator
Posty: 393
Rejestracja: 27 lip 2014, 02:32
Lokalizacja: Starogard Gdański
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M + Tempomat
Silnik: 1.4 DOHC LPG
Przebieg: 109000
Kolor: Biały
Typ nadwozia: Sedan

Post autor: Ari93 »

O. ;) to czekamy na jakieś› info o co chodziło z tym słabym odpalaniem, problem pewnie objawi się™ np po weekendzie albo jakiś› wię™kszych mrozach.

gregoreu
VIP
Posty: 70
Rejestracja: 08 sie 2016, 09:27
Lokalizacja: zamosc

Post autor: gregoreu »

Czytam wpisy i uważam,że problem to kobieca natura np.kolor łososiowy a nie pomarań„czowy ;D
gregor

ODPOWIEDZ

Wróć do „Użytkowanie, przeglądy, ASO”