W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

3 tys. przebiegu i utrata geometrii

+ i -
Awatar użytkownika
djdrsosnowiec
Posty: 61
Rejestracja: 19 mar 2013, 17:44
Lokalizacja: Sosnowiec

3 tys. przebiegu i utrata geometrii

Post autor: djdrsosnowiec »

Autko przejechało 3tys.km i dziś mały dramat. Zaczęło ŚCIĄGAĆ kierownicę w lewo ;-(
Nie pamiętam żebym wykrył jakąś dziurę w jezdni - choć zapewne tak się stało..
Tel do ASO - koszt 200 zł. U "pana Heńka" - 60 zł. Ale to i tak dopiero po weekendzie. Muszę się zastanowić... ASO rzekło że w przypadku wykonania naprawy poza nimi gwarancja jest oczywiście zachowana...
Ludzie omijajcie dziury wąskim łukiem :-/ ...

Adi
Posty: 317
Rejestracja: 19 mar 2013, 10:04
Lokalizacja: Warszawa

Post autor: Adi »

Bardzo Ci sciaga na bok? Moze w oponie jest mniej powietrza albo droga nie rowna?
Wg mnie smialo poza ASO mozesz to robic.
Wykryliby, ze byla zbieznosc ustawiana gdzieś indziej?

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Wiecie jak to jest z tymi nowymi autami (nasze Rio). Czy pan "Heniek" sobie poradzi bez problemu?

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Sprawdzić ciśnienie w oponach i do pana Heńka śmiało. Ja mam takich pnaów Heńków w Raszynie co mają lepszy sprzęt do geometrii niż niejedno ASO :)
Pozdrawiam
Churek

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

djdrsosnowiec - i na czym stanęło? Zdiagnozowałeś problem?

Awatar użytkownika
djdrsosnowiec
Posty: 61
Rejestracja: 19 mar 2013, 17:44
Lokalizacja: Sosnowiec

Post autor: djdrsosnowiec »

Cóż - głupia sprawa - ale zapewne była to sprawa ciśnienia. Na fabrycznych stalówkach i fab. oponach stale brakowało mi powietrza w kole "przy" kierowcy. Po wymianie na alusy - problem zniknął - powietrze jest - auto jedzie prosto :)

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

W porządku. W takim razie zamykam temat.

Zablokowany

Wróć do „Zalety i wady”