W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Kontrolka ESP.

marcin8626
Posty: 250
Rejestracja: 30 mar 2013, 20:03
Lokalizacja: Olsztynek

Kontrolka ESP.

Post autor: marcin8626 »

zdarzylo sie to dzis, moja mama pojechala na zakupy, samochod odpalil za 3 razem, moze za mało trzymała kluczyk a i paliwa jest mało, jak jak wsiadłem to palila sie kontrola ESP, nie ta ESP OFF tylko ta kontrolka jak wpada sie w poslizg to sie wlacza, wylaczylem silnik, wlaczylem i kontrolka zgasla, nie wiem o co z tym chodzi, po zgaszeniu silnika wszytsko dziala, zadnej kontrolki, jutro moze dam rade podskoczyc do serwisu i sie spytam.
Ostatnio zmieniony 18 gru 2017, 17:02 przez marcin8626, łącznie zmieniany 1 raz.

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Dział 4 strona 72: " Wskaźnik ESP zaświeci się gdy wyłącznik zapłonu jest ustawiony w pozycji ON, lecz powinien zgasnąć po około 3 sekundach. (...) Ale, jeśli układ ESP funkcjonuje nieprawidłowo kontrolka świeci i pozostanie włączona. Należy udać się z samochodem do dealera Kia celem umożliwienia sprawdzenia układu".

Bardziej mnie zastanawia dlaczego auto nie chciało odpalić. Czyżby jednak jakaś awaria?

marcin8626
Posty: 250
Rejestracja: 30 mar 2013, 20:03
Lokalizacja: Olsztynek

Post autor: marcin8626 »

czytalem juz ksiazke:D czasem tak juz mialem ze odpalal np za drugim razem, ale to naprawde rzadko, zgasilem silnik, wlaczyłem i kontrolka zgasła, zobacyzmy, a jak bedzie znowu tak samo to jade do ASO

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

marcin8626 pisze:zobacyzmy, a jak bedzie znowu tak samo to jade do ASO
No raczej nic innego nie wymyślisz.

marcin8626
Posty: 250
Rejestracja: 30 mar 2013, 20:03
Lokalizacja: Olsztynek

Post autor: marcin8626 »

wlasnie czytam o tym, ale w modelu CEED, i ktoś pisał, że to może być od tego, że kreciło się kierownicą w prawo i w lewo bez uruchomionego silnika, a ja wczoraj się bawiłem ta blokada:) zobaczymy kiedy znowu sie to zapali :)

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Monitoruj i jakby się coś działo to pisz.

marcin8626
Posty: 250
Rejestracja: 30 mar 2013, 20:03
Lokalizacja: Olsztynek

Post autor: marcin8626 »

jutro trasa do gdanska to zobaczymy :)

Zablokowany

Wróć do „Usterki”