W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Lista usterek po roku użytkowania.

Awatar użytkownika
Cichy
VIP
Posty: 1419
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Lista usterek po roku użytkowania.

Post autor: Cichy »

Temat poruszałem na AWC, ale w celach informacyjnych napiszę i tu. Jest to lista usterek które były usunięte przy okazji pierwszego przeglądu. Niestety nie znam dokładnego sposobu naprawy poszczególnych usterek, ponieważ auto do ASO oddawała żona. Cała robota z przeglądem zajęła im ponad 2 dni.


1. Kierownica przy jeździe na wprost lekko skręcona w lewo - poprawili.
2. Stukająca deska centralna w okolicach przedniej szyby (podobno nie tylko mnie to spotkało), dźwięk był taki jakby jakiś nieduży plastik latał wewnątrz luzem, w ASO stwierdzili że lałem tyle Plaka na kokpit aż to wszystko ściekło do wewnątrz i utworzyły się zakrzepnięte grudki, i podobno to stukało :mrgreen: Dobre? - zrobili, na razie cisza.
3. Awaria radia, przestało się któregoś dnia włączać, podobno wymienili jakąś część elektroniczną - zrobili.
4. Skrzypiący fotel kierowcy - przesmarowali, ale coś znowu zaczyna poskrzypywać :roll:
5. Brak jednej gumowej zaślepki w podwoziu - dołożyli . ( o tych zaślepkach w innym temacie).


Piszcie jakie usterki do tej pory miały wasze auta. (jeśli jakieś miały ;-) )

Adi
Posty: 317
Rejestracja: 19 mar 2013, 10:04
Lokalizacja: Warszawa

Post autor: Adi »

U mnie przez jakies jakos w grudniu przez 15 minut nie mozna bylo zamknac samochodu. Ani pilotem, ani kluczykiem, zapasowym pilotem rowniez nic. Tzn zamykaly sie tylko drzwi kierowcy. Jako, ze byl wieczor pojechalem do kumpla odstawic auto do jego garazu, ale po drodze zajechalem do McDonalds'a i tam juz centralny zalapal. Do dzis z centrlanym wszystko ok. Nie wiem jaki byl powod tego, mrozy byly, ale jezdzilem godzine wczesniej i wszystko bylo ok. Moze jakies zaklocenia, fale - nie wiem.
Na razie to tylko taka mialem "usterke" i mam nadzieje, ze juz wiecej nie bedzie ;-)

Awatar użytkownika
Tomash
VIP
Posty: 998
Rejestracja: 17 mar 2013, 09:54
Lokalizacja: Siemianowice

Post autor: Tomash »

No więc tak, to co u mnie było (a raczej to co zauważyłem i co pamiętam)
1 parujące reflektory <zniknęło samoczynnie>
2 wycieraczki zatrzymujące się na wysokości nalepki rejestracyjnej <pojawia się nieregularnie, w miarę rzadko, więc nic z tym na razie nie robimy>
3 zatrzaśnięte drzwi <nadal, odwiedziliśmy serwis trzy razy, za pierwszym razem gość podobno potraktował je odmrażaczem i puściły (mimo że auto garażowane, a wtedy od 2 tygodni były temperatury plusowe),
drugi raz przez miesiąc jeździliśmy nieotwieralnymi, a gdy po uprzednim umówieniu się zawitaliśmy do Euro-Kasu, już się otwierały się :-x ,
za trzecim razem, zgodnie z poleceniem przyjechaliśmy od razu po wykryciu usterki i o dziwo, jednak zamek wadliwy :!:
no, a teraz czekamy, aż sprowadzą w/w zamek :-?
Serdecznie zapraszam: http://kozackiesamochody.pl

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

Czy macie delikatne drgania kierownicy jak samochód stoi ? Po 8 miesiącach użytkowania narazie tylko to zauważyłem .
Jacek

Awatar użytkownika
Cichy
VIP
Posty: 1419
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Trudno powiedzieć. Ogólnie ja mam problem z oponami zimowymi, bardzo możliwe że jak leżały to się delikatnie odkształciły, albo to moje urojenia. Czekam na letnie i chcę zobaczyć jaka będzie różnica, bo czasem miałem wrażenie że odczuwam lekkie wibracje jakby z kół (na kierownicy).

Awatar użytkownika
sunset
Posty: 509
Rejestracja: 20 mar 2013, 11:04
Lokalizacja: Siemianowice

Post autor: sunset »

Adi pisze:U mnie przez jakies jakos w grudniu przez 15 minut nie mozna bylo zamknac samochodu. Ani pilotem, ani kluczykiem, zapasowym pilotem rowniez nic. Tzn zamykaly sie tylko drzwi kierowcy. Jako, ze byl wieczor pojechalem do kumpla odstawic auto do jego garazu, ale po drodze zajechalem do McDonalds'a i tam juz centralny zalapal. Do dzis z centrlanym wszystko ok. Nie wiem jaki byl powod tego, mrozy byly, ale jezdzilem godzine wczesniej i wszystko bylo ok. Moze jakies zaklocenia, fale - nie wiem.
Na razie to tylko taka mialem "usterke" i mam nadzieje, ze juz wiecej nie bedzie ;-)
miałem podobnie :-) auto się nie otwierało z pilota, tylko kluczykiem dałem radę i włączył się alarm, po czy kluczyk w stacyjkę, zapłon i wszystko wróciło do normy. Tylko raz się to zdarzyło :-)

Awatar użytkownika
sunset
Posty: 509
Rejestracja: 20 mar 2013, 11:04
Lokalizacja: Siemianowice

Post autor: sunset »

PYTANIE:
czy podczas postoju na włączonym silniku, kręcąc kierownicą na max w lewo i w prawo - słyszecie dziwny dzźwięk (delikatne chrobotania ze strony lewej lub prawej) i napewno nie są to opony ż?

czy mi się wydaje czy też coś takiego słyszę

ma ktoś to samo żż

DAJCIE ZNAĆ

Awatar użytkownika
sunset
Posty: 509
Rejestracja: 20 mar 2013, 11:04
Lokalizacja: Siemianowice

Post autor: sunset »

W nawiązaniu do powyższego info - problemu informuję że chwilowo problem ustał i oby na stałe. otóż dziś auto przegoniłem zdrowo w ruchu mieszanym w tym obrotomierz widział pierwszy raz 5.000 rpm :-) i odziwo problem ustał - chociaż osobiście nie widzę połączenia przyczyny przegonienia auta z tym problemem.
A może wszystkie części ruchome w przednim zawieszeniu musiały się zdrowo rozgrzać i osuszyć :-) :-) :-)
Pomimo że dziennie brykam Rio de Janerio ;-)

Awatar użytkownika
Tedi_19
Posty: 952
Rejestracja: 27 mar 2013, 12:13
Lokalizacja: Chorzów

Post autor: Tedi_19 »

U mnie usterki po roku bo dzisiaj jadę na 1 przegląd:

1. Oczywiście skrzypiąca deska rozdzielcza pod szybą (większość Rio)
2. Odskoczył lekko prawy słupek i widać kabelki z głośnika
3. Klasyczny problem z wycieraczką
Ostatnio zmieniony 29 mar 2013, 13:35 przez Tedi_19, łącznie zmieniany 1 raz.

dan
Posty: 6
Rejestracja: 29 mar 2013, 12:55
Lokalizacja: ck

Post autor: dan »

Mam rio juz ponad rok, 15tys km przebieg. Usterki:
-skrzypiaca deska rozdzielcza (usterka byla usowana w ASO ale problem bardzo szybko powrocil),
-lekkie stukanie dochodzace z prawego bocznego slupka,
-to samo co ktos pisal wycieraczki od czasu do czasu nie dochodza do konca tylko zatrzymuja sie na wysokosci naklejki kontrolnej na szybie,
-bieg wsteczny nie zawsze wchodzi,

Awatar użytkownika
JustynA
VIP
Posty: 339
Rejestracja: 19 mar 2013, 21:09
Lokalizacja: Hajnówka/Białystok

Post autor: JustynA »

U nas wsteczny nie wchodzi jak jest zimno, jak jest bardzo zimno to "wajcha" nie odskakuje .
Na początku i bardzo rzadko teraz nie wchodzi jedynka. Trzeba wrzucić luz, albo 2 dopiero potem jedynka wchodzi.
Wycieraczki ( nie wiem jak mąż) ja stosuję często, nie cierpię zachlapanej, zakurzonej szyby - również na 5-6 uruchomień raz zatrzymują się w "połowie".
Resztę już CicheStudio opisał wcześniej.
Ostatnio zmieniony 29 mar 2013, 15:57 przez JustynA, łącznie zmieniany 1 raz.

Awatar użytkownika
sunset
Posty: 509
Rejestracja: 20 mar 2013, 11:04
Lokalizacja: Siemianowice

Post autor: sunset »

hmm, ciekawe rzeczy wyskakują - niby drobnostki, ale na gwarancji trzeba męczyć ASO
Ja na razie miałem robione tylko: grzechotanie-skrzypienie na składaniu plastików przy zegarach i kokpitu - podkleili taśmę na piance i jest błoga cisza :-)
oraz
zmienili położenie korbek z tylnych szyb, tak aby w upalnie dni okna lekko nie opadały :-)
inne nie wystąpiły :-)

Awatar użytkownika
Cichy
VIP
Posty: 1419
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

JPA przesadziła. Czasami się tylko zdarza że jedynka nie chce wskoczyć, trzeba wyspszęglić. Korbki sam przekładałem. No jest trochę tych problemów, u każdego coś wyszło :lol:

Awatar użytkownika
Tomash
VIP
Posty: 998
Rejestracja: 17 mar 2013, 09:54
Lokalizacja: Siemianowice

Post autor: Tomash »

A no właśnie, do swojej list usterek dopisuję tragiczne ustawienie korbek :-)
Serdecznie zapraszam: http://kozackiesamochody.pl

Awatar użytkownika
JustynA
VIP
Posty: 339
Rejestracja: 19 mar 2013, 21:09
Lokalizacja: Hajnówka/Białystok

Post autor: JustynA »

CicheStudio pisze:JPA przesadziła. Czasami się tylko zdarza że jedynka nie chce wskoczyć, trzeba wyspszęglić. Korbki sam przekładałem. No jest trochę tych problemów, u każdego coś wyszło :lol:
Weź się zastanów mężu drogi, u Ciebie nie wchodzi czasami, u mnię często- może dlatego że ja nerwowo jeżdżę ( jak mój ojciec i teść ;p )

ODPOWIEDZ

Wróć do „Usterki”