Przesunięty przez: Cichy
2014-03-04, 17:48
Lista usterek po roku użytkowania.
Autor Wiadomość
 Cichy 
Administrator
Piotrek


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 58000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomógł: 1 raz
Wiek: 31
Dołączył: 17 Mar 2013
Posty: 1413
Skąd: Podlaskie
 #1  Wysłany: 2013-03-19, 17:20   Lista usterek po roku użytkowania.

Temat poruszałem na AWC, ale w celach informacyjnych napiszę i tu. Jest to lista usterek które były usunięte przy okazji pierwszego przeglądu. Niestety nie znam dokładnego sposobu naprawy poszczególnych usterek, ponieważ auto do ASO oddawała żona. Cała robota z przeglądem zajęła im ponad 2 dni.


1. Kierownica przy jeździe na wprost lekko skręcona w lewo - poprawili.
2. Stukająca deska centralna w okolicach przedniej szyby (podobno nie tylko mnie to spotkało), dźwięk był taki jakby jakiś nieduży plastik latał wewnątrz luzem, w ASO stwierdzili że lałem tyle Plaka na kokpit aż to wszystko ściekło do wewnątrz i utworzyły się zakrzepnięte grudki, i podobno to stukało :mrgreen: Dobre? - zrobili, na razie cisza.
3. Awaria radia, przestało się któregoś dnia włączać, podobno wymienili jakąś część elektroniczną - zrobili.
4. Skrzypiący fotel kierowcy - przesmarowali, ale coś znowu zaczyna poskrzypywać :roll:
5. Brak jednej gumowej zaślepki w podwoziu - dołożyli . ( o tych zaślepkach w innym temacie).


Piszcie jakie usterki do tej pory miały wasze auta. (jeśli jakieś miały ;-) )
--------------------
www.facebook.com/Rio3Polska
http://kia-rio-jpa.blogspot.com
 
 
     
 Adi 

Informacje
Wyposażenie: wersja L
Silnik: 1.4
Przebieg: 66000
Kolor: biały
Tapicerka: ciemna
Typ nadwozia: sedan
Generacja Rio: III (UB; 2011-2017)
Pomógł: 1 raz
Dołączył: 19 Mar 2013
Posty: 317
Skąd: Warszawa
 #2  Wysłany: 2013-03-19, 17:58   

U mnie przez jakies jakos w grudniu przez 15 minut nie mozna bylo zamknac samochodu. Ani pilotem, ani kluczykiem, zapasowym pilotem rowniez nic. Tzn zamykaly sie tylko drzwi kierowcy. Jako, ze byl wieczor pojechalem do kumpla odstawic auto do jego garazu, ale po drodze zajechalem do McDonalds'a i tam juz centralny zalapal. Do dzis z centrlanym wszystko ok. Nie wiem jaki byl powod tego, mrozy byly, ale jezdzilem godzine wczesniej i wszystko bylo ok. Moze jakies zaklocenia, fale - nie wiem.
Na razie to tylko taka mialem "usterke" i mam nadzieje, ze juz wiecej nie bedzie ;-)
 
 
     
 Tomash 
Administrator


Informacje
Wyposażenie: L
Silnik: 1.2
Kolor: Wendy Brown
Pakiety: -
Tapicerka: DCM beżowa
Typ nadwozia: Hatchback 5d
Pomógł: 1 raz
Wiek: 21
Dołączył: 17 Mar 2013
Posty: 998
Skąd: Siemianowice
 #3  Wysłany: 2013-03-19, 18:26   

No więc tak, to co u mnie było (a raczej to co zauważyłem i co pamiętam)
1 parujące reflektory <zniknęło samoczynnie>
2 wycieraczki zatrzymujące się na wysokości nalepki rejestracyjnej <pojawia się nieregularnie, w miarę rzadko, więc nic z tym na razie nie robimy>
3 zatrzaśnięte drzwi <nadal, odwiedziliśmy serwis trzy razy, za pierwszym razem gość podobno potraktował je odmrażaczem i puściły (mimo że auto garażowane, a wtedy od 2 tygodni były temperatury plusowe),
drugi raz przez miesiąc jeździliśmy nieotwieralnymi, a gdy po uprzednim umówieniu się zawitaliśmy do Euro-Kasu, już się otwierały się :-x ,
za trzecim razem, zgodnie z poleceniem przyjechaliśmy od razu po wykryciu usterki i o dziwo, jednak zamek wadliwy :!:
no, a teraz czekamy, aż sprowadzą w/w zamek :-?
--------------------
Serdecznie zapraszam: http://kozackiesamochody.pl
 
 
     
 jachnyc 


Informacje
Wyposażenie: XL
Silnik: 1.4
Kolor: Srebrny
Typ nadwozia: Sedan
Pomógł: 3 razy
Dołączył: 17 Mar 2013
Posty: 460
Skąd: Lubin
 #4  Wysłany: 2013-03-19, 19:40   

Czy macie delikatne drgania kierownicy jak samochód stoi ? Po 8 miesiącach użytkowania narazie tylko to zauważyłem .
--------------------
Jacek
 
 
     
 Cichy 
Administrator
Piotrek


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 58000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomógł: 1 raz
Wiek: 31
Dołączył: 17 Mar 2013
Posty: 1413
Skąd: Podlaskie
 #5  Wysłany: 2013-03-19, 19:50   

Trudno powiedzieć. Ogólnie ja mam problem z oponami zimowymi, bardzo możliwe że jak leżały to się delikatnie odkształciły, albo to moje urojenia. Czekam na letnie i chcę zobaczyć jaka będzie różnica, bo czasem miałem wrażenie że odczuwam lekkie wibracje jakby z kół (na kierownicy).
--------------------
www.facebook.com/Rio3Polska
http://kia-rio-jpa.blogspot.com
 
 
     
 sunset 


Informacje
Wyposażenie: M + dodatki
Silnik: 1.2 CVVT
Kolor: CHESTNUT - BROWN
Pakiety: klima, czujniki, podłokietnik, alufelgi
Tapicerka: BLACK
Typ nadwozia: 5D
Pomógł: 2 razy
Dołączył: 20 Mar 2013
Posty: 509
Skąd: Siemianowice
 #6  Wysłany: 2013-03-20, 11:56   

Adi napisał/a:
U mnie przez jakies jakos w grudniu przez 15 minut nie mozna bylo zamknac samochodu. Ani pilotem, ani kluczykiem, zapasowym pilotem rowniez nic. Tzn zamykaly sie tylko drzwi kierowcy. Jako, ze byl wieczor pojechalem do kumpla odstawic auto do jego garazu, ale po drodze zajechalem do McDonalds'a i tam juz centralny zalapal. Do dzis z centrlanym wszystko ok. Nie wiem jaki byl powod tego, mrozy byly, ale jezdzilem godzine wczesniej i wszystko bylo ok. Moze jakies zaklocenia, fale - nie wiem.
Na razie to tylko taka mialem "usterke" i mam nadzieje, ze juz wiecej nie bedzie ;-)


miałem podobnie :-) auto się nie otwierało z pilota, tylko kluczykiem dałem radę i włączył się alarm, po czy kluczyk w stacyjkę, zapłon i wszystko wróciło do normy. Tylko raz się to zdarzyło :-)
 
 
     
 sunset 


Informacje
Wyposażenie: M + dodatki
Silnik: 1.2 CVVT
Kolor: CHESTNUT - BROWN
Pakiety: klima, czujniki, podłokietnik, alufelgi
Tapicerka: BLACK
Typ nadwozia: 5D
Pomógł: 2 razy
Dołączył: 20 Mar 2013
Posty: 509
Skąd: Siemianowice
 #7  Wysłany: 2013-03-21, 21:39   

PYTANIE:
czy podczas postoju na włączonym silniku, kręcąc kierownicą na max w lewo i w prawo - słyszecie dziwny dzźwięk (delikatne chrobotania ze strony lewej lub prawej) i napewno nie są to opony ???

czy mi się wydaje czy też coś takiego słyszę

ma ktoś to samo ??? ?

DAJCIE ZNAĆ
 
 
     
 sunset 


Informacje
Wyposażenie: M + dodatki
Silnik: 1.2 CVVT
Kolor: CHESTNUT - BROWN
Pakiety: klima, czujniki, podłokietnik, alufelgi
Tapicerka: BLACK
Typ nadwozia: 5D
Pomógł: 2 razy
Dołączył: 20 Mar 2013
Posty: 509
Skąd: Siemianowice
 #8  Wysłany: 2013-03-22, 20:34   

W nawiązaniu do powyższego info - problemu informuję że chwilowo problem ustał i oby na stałe. otóż dziś auto przegoniłem zdrowo w ruchu mieszanym w tym obrotomierz widział pierwszy raz 5.000 rpm :-) i odziwo problem ustał - chociaż osobiście nie widzę połączenia przyczyny przegonienia auta z tym problemem.
A może wszystkie części ruchome w przednim zawieszeniu musiały się zdrowo rozgrzać i osuszyć :-) :-) :-)
Pomimo że dziennie brykam Rio de Janerio ;-)
 
 
     
 Tedi_19 


Informacje
Wyposażenie: XL
Silnik: 1.4 DOHC CVVT 109KM
Przebieg: 55000
Kolor: Wendy Brown
Pakiety: Klima A + Alarm + Czujniki cofania + Tempomat
Tapicerka: Ciemna
Typ nadwozia: Sedan
Inne auto / jakie?: Fiesta MK6 1.4 TDCI
Pomógł: 3 razy
Dołączył: 27 Mar 2013
Posty: 952
Skąd: Chorzów
 #9  Wysłany: 2013-03-28, 09:13   

U mnie usterki po roku bo dzisiaj jadę na 1 przegląd:

1. Oczywiście skrzypiąca deska rozdzielcza pod szybą (większość Rio)
2. Odskoczył lekko prawy słupek i widać kabelki z głośnika
3. Klasyczny problem z wycieraczką
Ostatnio zmieniony przez Tedi_19 2013-03-29, 13:35, w całości zmieniany 1 raz  
 
 
     
 dan 

Informacje
Silnik: 1.2 85KM
Typ nadwozia: 5 d.
Dołączył: 29 Mar 2013
Posty: 6
Skąd: ck
 #10  Wysłany: 2013-03-29, 13:19   

Mam rio juz ponad rok, 15tys km przebieg. Usterki:
-skrzypiaca deska rozdzielcza (usterka byla usowana w ASO ale problem bardzo szybko powrocil),
-lekkie stukanie dochodzace z prawego bocznego slupka,
-to samo co ktos pisal wycieraczki od czasu do czasu nie dochodza do konca tylko zatrzymuja sie na wysokosci naklejki kontrolnej na szybie,
-bieg wsteczny nie zawsze wchodzi,
 
 
     
 JustynA 
Administrator
JPA


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 18000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomogła: 1 raz
Wiek: 30
Dołączyła: 19 Mar 2013
Posty: 343
Skąd: Hajnówka/Białystok
 #11  Wysłany: 2013-03-29, 14:21   

U nas wsteczny nie wchodzi jak jest zimno, jak jest bardzo zimno to "wajcha" nie odskakuje .
Na początku i bardzo rzadko teraz nie wchodzi jedynka. Trzeba wrzucić luz, albo 2 dopiero potem jedynka wchodzi.
Wycieraczki ( nie wiem jak mąż) ja stosuję często, nie cierpię zachlapanej, zakurzonej szyby - również na 5-6 uruchomień raz zatrzymują się w "połowie".
Resztę już CicheStudio opisał wcześniej.
--------------------

Ostatnio zmieniony przez Cichy 2013-03-29, 15:57, w całości zmieniany 1 raz  
 
 
     
 sunset 


Informacje
Wyposażenie: M + dodatki
Silnik: 1.2 CVVT
Kolor: CHESTNUT - BROWN
Pakiety: klima, czujniki, podłokietnik, alufelgi
Tapicerka: BLACK
Typ nadwozia: 5D
Pomógł: 2 razy
Dołączył: 20 Mar 2013
Posty: 509
Skąd: Siemianowice
 #12  Wysłany: 2013-03-29, 17:19   

hmm, ciekawe rzeczy wyskakują - niby drobnostki, ale na gwarancji trzeba męczyć ASO
Ja na razie miałem robione tylko: grzechotanie-skrzypienie na składaniu plastików przy zegarach i kokpitu - podkleili taśmę na piance i jest błoga cisza :-)
oraz
zmienili położenie korbek z tylnych szyb, tak aby w upalnie dni okna lekko nie opadały :-)
inne nie wystąpiły :-)
 
 
     
 Cichy 
Administrator
Piotrek


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 58000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomógł: 1 raz
Wiek: 31
Dołączył: 17 Mar 2013
Posty: 1413
Skąd: Podlaskie
 #13  Wysłany: 2013-03-29, 17:30   

JPA przesadziła. Czasami się tylko zdarza że jedynka nie chce wskoczyć, trzeba wyspszęglić. Korbki sam przekładałem. No jest trochę tych problemów, u każdego coś wyszło :lol:
--------------------
www.facebook.com/Rio3Polska
http://kia-rio-jpa.blogspot.com
 
 
     
 Tomash 
Administrator


Informacje
Wyposażenie: L
Silnik: 1.2
Kolor: Wendy Brown
Pakiety: -
Tapicerka: DCM beżowa
Typ nadwozia: Hatchback 5d
Pomógł: 1 raz
Wiek: 21
Dołączył: 17 Mar 2013
Posty: 998
Skąd: Siemianowice
 #14  Wysłany: 2013-03-29, 17:33   

A no właśnie, do swojej list usterek dopisuję tragiczne ustawienie korbek :-)
--------------------
Serdecznie zapraszam: http://kozackiesamochody.pl
 
 
     
 JustynA 
Administrator
JPA


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 18000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomogła: 1 raz
Wiek: 30
Dołączyła: 19 Mar 2013
Posty: 343
Skąd: Hajnówka/Białystok
 #15  Wysłany: 2013-03-29, 19:31   

CicheStudio napisał/a:
JPA przesadziła. Czasami się tylko zdarza że jedynka nie chce wskoczyć, trzeba wyspszęglić. Korbki sam przekładałem. No jest trochę tych problemów, u każdego coś wyszło :lol:


Weź się zastanów mężu drogi, u Ciebie nie wchodzi czasami, u mnię często- może dlatego że ja nerwowo jeżdżę ( jak mój ojciec i teść ;p )
--------------------

 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu Strona 1 z 13 
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 29