Zamknięty przez: Cichy
2018-01-01, 10:41
Szarpie po dodaniu gazu, po nocy na mrozie.
Autor Wiadomość
 Tedi_19 


Informacje
Wyposażenie: XL
Silnik: 1.4 DOHC CVVT 109KM
Przebieg: 55000
Kolor: Wendy Brown
Pakiety: Klima A + Alarm + Czujniki cofania + Tempomat
Tapicerka: Ciemna
Typ nadwozia: Sedan
Inne auto / jakie?: Fiesta MK6 1.4 TDCI
Pomógł: 3 razy
Dołączył: 27 Mar 2013
Posty: 952
Skąd: Chorzów
 #1  Wysłany: 2014-03-12, 07:43   Szarpie po dodaniu gazu, po nocy na mrozie.

Na ogół stoję w garażu i nie mam tego problemu latem, ale jak zdarzyło mi się stać parę razy całą noc na mrozie (np wczoraj było -2 ) i zauważyłem że jak zaraz po odpaleniu silnika wycofam z parkingu i zaczynam ruszać i dodawać gazu to mi auto przez chwile muli, nawet parę razy coś niepokojącego stuknęło i po przejechaniu ok 50 m już wszystko jest w porządku. Tak się dzieje tylko jak silnik jest po całej nocy na zimnym i tylko przy ruszaniu zaraz po odpaleniu. Ma ktoś podobny problem??? Kiedyś gadałem o tym z servisem to powiedzieli że to tak musi być że autko muli bo jest jakieś napinanie płytkowe i nie ma ciśnienia, ale te stuki Puki mnie zaniepokoiły :~
--------------------

Ostatnio zmieniony przez Cichy 2018-01-01, 10:40, w całości zmieniany 1 raz  
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #2  Wysłany: 2014-03-12, 07:54   

Ja tak mam że nie mam mocy :D czym zimniej tym na dłużyszm odcinku, najlepsze jest to, że jak depniesz gaz do podłogi to auto będzie skokowo zwiększać moc :D
Czuć wyraźnie szarpnięcia w momencie zwiększania mocy.
 
 
     
 Tedi_19 


Informacje
Wyposażenie: XL
Silnik: 1.4 DOHC CVVT 109KM
Przebieg: 55000
Kolor: Wendy Brown
Pakiety: Klima A + Alarm + Czujniki cofania + Tempomat
Tapicerka: Ciemna
Typ nadwozia: Sedan
Inne auto / jakie?: Fiesta MK6 1.4 TDCI
Pomógł: 3 razy
Dołączył: 27 Mar 2013
Posty: 952
Skąd: Chorzów
 #3  Wysłany: 2014-03-12, 09:12   

No dokładnie to mi servis powiedział że to normalne, ale mnie dodatkowo wczoraj jeszcze takie stukanie było przy tych skokach
--------------------

 
 
     
 shibby86 
Shibby


Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 76000
Kolor: black
Typ nadwozia: Sedan
Wiek: 33
Dołączył: 18 Mar 2013
Posty: 183
Skąd: Bedzin
 #4  Wysłany: 2014-03-12, 09:51   

Mam to samo ale bez stukania.
 
 
     
 Tedi_19 


Informacje
Wyposażenie: XL
Silnik: 1.4 DOHC CVVT 109KM
Przebieg: 55000
Kolor: Wendy Brown
Pakiety: Klima A + Alarm + Czujniki cofania + Tempomat
Tapicerka: Ciemna
Typ nadwozia: Sedan
Inne auto / jakie?: Fiesta MK6 1.4 TDCI
Pomógł: 3 razy
Dołączył: 27 Mar 2013
Posty: 952
Skąd: Chorzów
 #5  Wysłany: 2014-03-12, 12:26   

Mnie te stukanie się tylko za cały czas użytkowania zdarzyło w sumie 2 razy. Może za mocno gazu dodałem
--------------------

 
 
     
 shibby86 
Shibby


Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 76000
Kolor: black
Typ nadwozia: Sedan
Wiek: 33
Dołączył: 18 Mar 2013
Posty: 183
Skąd: Bedzin
 #6  Wysłany: 2014-03-12, 12:35   

hmm ciezko powiedziec raczej nie powinno stukac nigdy :) Na szczescie na silnik i skrzynie jest 7 latek gwarancji wiec nie ma sie co martwic :)
 
 
     
 jachnyc 


Informacje
Wyposażenie: XL
Silnik: 1.4
Kolor: Srebrny
Typ nadwozia: Sedan
Pomógł: 3 razy
Dołączył: 17 Mar 2013
Posty: 460
Skąd: Lubin
 #7  Wysłany: 2014-03-12, 14:58   

Temat ten był chyba juz poruszany na forum . Mam to samo , ale ja po odpaleniu autka czekam tak 20-30 sek. i dopiero ruszam i problem z muleniem znikną . Oczywiście to dotyczy tylko zimniejszych dni .
--------------------
Jacek
 
 
     
 Churek 
Administrator


Informacje
Wyposażenie: L
Silnik: 1.4, 109KM
Przebieg: 252600
Kolor: biały
Pakiety: STY i ATE
Tapicerka: czarna
Typ nadwozia: 3D
Inne auto / jakie?: Kia Picanto (2017)
Pomógł: 9 razy
Wiek: 49
Dołączył: 17 Mar 2013
Posty: 1499
Skąd: Huta Partacka
 #8  Wysłany: 2014-03-12, 21:47   

Nie wiem - nic nie stuka, nic nie szarpie ale to automat to i miętko idzie :)
--------------------
Pozdrawiam
Churek
 
 
     
 majkkk 


Informacje
Wyposażenie: L
Silnik: 1,4
Przebieg: 474500
Kolor: czerwony
Typ nadwozia: 5d
Inne auto / jakie?: rajdowa fiesta 86r.
Wiek: 36
Dołączył: 14 Lis 2013
Posty: 23
Skąd: Ostrowiec Św.
 #9  Wysłany: 2014-03-13, 11:40   

Szarpie i nie ma mocy bo nie wolno ruszać zaraz po odpaleniu. Wyobraźcie sobie że wewnątrz silnika pomiędzy elementami jest pewien luz (bo są zimne), optymalna praca silnika to 90-100C (wtedy luzy kasują się) zaraz po odpaleniu ma kilka stopni albo nawet minus. Kiedyś słyszałem jakiegoś speca w TV od eko jazdy, który nakłania żeby po odpaleniu od razu jechać. Największa głupota jaką słyszałem.Silnik nie dość że jest zimny, temp oleju też nie najlepsza do pracy, luzy pomiędzy elementami są tak duże że mogą ale nie muszą powodować szybsze zużycie . Pali wtedy jak smok, pomimo że jest na małym obiegu.
Moje zdanie jest takie, po odpaleniu należy chwilkę poczekać, niech złapie delikatnie temp. i w drogę wtedy nie będzie zamulać, szarpać, chrapać, skakać, piszczeć, mlaskać :devil2:
 
 
     
 Cichy 
Administrator
Piotrek


Informacje
Wyposażenie: M
Silnik: 1.4 109KM
Przebieg: 58000
Kolor: Biały
Pakiety: Klima + alarm + czujniki cofania
Tapicerka: Ciemna
Typ nadwozia: Hatchback 5 d.
Pomógł: 1 raz
Wiek: 31
Dołączył: 17 Mar 2013
Posty: 1411
Skąd: Podlaskie
 #10  Wysłany: 2014-03-15, 10:18   

Tedi_19 napisał/a:
wycofam z parkingu i zaczynam ruszać i dodawać gazu to mi auto przez chwile muli


Faktycznie, ten temat już był poruszany, u mnie jest dokładnie to samo, nie tylko w ujemnych temperaturach, a raczej gdy auto długo stało i silnik jest zimny. Ale nic nie stuka.
--------------------
www.facebook.com/Rio3Polska
http://kia-rio-jpa.blogspot.com
 
 
     
 Adi 

Informacje
Wyposażenie: wersja L
Silnik: 1.4
Przebieg: 66000
Kolor: biały
Tapicerka: ciemna
Typ nadwozia: sedan
Generacja Rio: III (UB; 2011-2017)
Pomógł: 1 raz
Dołączył: 19 Mar 2013
Posty: 317
Skąd: Warszawa
 #11  Wysłany: 2014-03-15, 10:24   

Wychodzi na to, ze ten typ tak ma bo i u mnie jest podobnie z tym, ze nic nie stuka.
 
 
     
 Rossi 


Informacje
Wyposażenie: XL
Silnik: 1.2
Przebieg: 16000
Kolor: Brązowy
Tapicerka: Czarna
Typ nadwozia: Sedan
Pomógł: 1 raz
Dołączył: 08 Lis 2013
Posty: 73
Skąd: Dolny Śląsk
 #12  Wysłany: 2014-03-25, 22:37   

Podłącze się do tematu.
Jakie macie obroty na zimnym silniku 1.2 przy ruszaniu? W jakim przedziale się kształtują?
 
 
     
 czerwo 

Informacje
Wyposażenie: L
Silnik: 1.2
Przebieg: 180000
Kolor: czerwony
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Pomógł: 5 razy
Dołączył: 20 Cze 2013
Posty: 1047
Skąd: Katowice
 #13  Wysłany: 2014-03-28, 12:35   

Rossi napisał/a:
Podłącze się do tematu.
Jakie macie obroty na zimnym silniku 1.2 przy ruszaniu? W jakim przedziale się kształtują?

Jak dobrze pamiętam około 1,5tys ale zdarza się, że idzie na około 2,1tys ale sporadycznie i nie wiem od czego to zależy bo nie koniecznie od temperatury :-/
 
 
     
 Slavoj1982 


Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 65000
Kolor: wendy brown
Pakiety: stylistyczny, czujniki cofania tył
Typ nadwozia: hatchback 5d
Wiek: 36
Dołączył: 25 Paź 2013
Posty: 24
Skąd: Kraków
 #14  Wysłany: 2015-02-05, 21:24   

U mnie po ruszeniu zaraz po odpaleniu też przez chwile szarpie i muli, 2 albo 3 razy mrugneła kontrolka silnika. Gość z serwisu bez odkręcenia świec stwierdził że nie ma kompresji na 2 cylindrze, pewnie nie wiedział co ma powiedzieć :)
 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 28