W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Sprzęgło? Buczenie przy cofaniu.

Awatar użytkownika
doxa81
Posty: 9
Rejestracja: 05 mar 2014, 10:54
Lokalizacja: Jelenia Góra

Sprzęgło? Buczenie przy cofaniu.

Post autor: doxa81 »

Witam. Jestem jeszcze szczęśliwym posiadaczem Rio. Auto ma zaledwie przejechane 600 km a już trzy defekty (nowe update radia plus przełożenie opon przód na tył bo na prawo ściągało) znalezione przeze mnie. Pytanie zasadnicze: czy podczas cofania na półsprzęgle spotkał się ktoś z chwilowym buczeniem? ASO stwierdziło, że mogą sprzęgło wymienić, ale na takie samo bo jeszcze nie ma pozamiennego z Kia.
Ostatnio zmieniony 13 kwie 2014, 10:23 przez doxa81, łącznie zmieniany 1 raz.

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Ten typ tak ma, u mnie też buczy. Gdzieś nawet był o tym cały wątek.

Awatar użytkownika
Rossi
Posty: 73
Rejestracja: 08 lis 2013, 05:59
Lokalizacja: Dolny Śląsk

Post autor: Rossi »

Ja tak miałem. Wymiana po 4200 km. Siadło łożysko oporowe sprzęgła. Wymiana w ASO bez problemów.
Myślę że to jest dokładnie to samo co ja miałem...Jedź i nie zastanawiaj się nawet.

f0ku5
Administrator
Posty: 1421
Rejestracja: 07 kwie 2013, 18:43
Lokalizacja: Warszawa
Inne auto / jakie?: Kia Ceed 2018 1.4 T-GDi 140 KM

Post autor: f0ku5 »

U mnie nic nie buczy ;)
A o co chodzi z update radia?

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

Własnie co z tym radiem , u mnie jak silnik jest wyłączony to gra czysto , jak tylko odpale silnik są duże zakłócenia . Ktoś wie co może być przyczyną ?a
Jacek

Awatar użytkownika
doxa81
Posty: 9
Rejestracja: 05 mar 2014, 10:54
Lokalizacja: Jelenia Góra

Post autor: doxa81 »

Z tym sprzęgłem to w Aso mowili, że niby eko sprzęgło jest i takie okładziny są i taki efekt niby stąd jest, ale nie przemawia to do mie, niby czemu tylko na wstecznym i przy bardzo wolnych manewrach na półsprzęgle. Jeżeli chodzi o radio to nie chciało się czasem uruchomić, przyciski na kierownicy nie działay, kasowały sie ustawienia i bieżący przybieg licznika. Wgrali nowe oprogramowanie i gitara. A czy tlumik na luzie też wydaje wam dziwny turkot z tylu?

Awatar użytkownika
Tedi_19
Posty: 952
Rejestracja: 27 mar 2013, 12:13
Lokalizacja: Chorzów

Post autor: Tedi_19 »

Mi czasami tłumik lekko zaburczy ale to zależy jak auo stoi

Awatar użytkownika
Rossi
Posty: 73
Rejestracja: 08 lis 2013, 05:59
Lokalizacja: Dolny Śląsk

Post autor: Rossi »

Teraz przy cofaniu, a za chwilę przy ruszaniu będziesz miał taki sam efekt, buczenie i tarcie.

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Rossi pisze:Teraz przy cofaniu, a za chwilę przy ruszaniu będziesz miał taki sam efekt, buczenie i tarcie.
Mi od nowości buczy przy cofaniu pod lekką górkę, taki mam wyjazd z bramy.
Jak się go przytrzyma na pół-sprzęgle to zaraz się odzywa.

Awatar użytkownika
Rossi
Posty: 73
Rejestracja: 08 lis 2013, 05:59
Lokalizacja: Dolny Śląsk

Post autor: Rossi »

Dla mnie to było nie naturalne, więc sprzęgło zostało wymienione, a jak się okazało była usterka. Czy Ty masz to samo co ja, tego nie wiem, ale to co opisał auto tego wątku może wskazywać na ten problem.

Awatar użytkownika
doxa81
Posty: 9
Rejestracja: 05 mar 2014, 10:54
Lokalizacja: Jelenia Góra

Post autor: doxa81 »

Chyba temat rusze ponownie z serwisem bo wydaje mi się ,że to będzie jakaś wadą seryjną i im więcej osób wróci do nich to może skończy się akcją serwisą. No i jak zrobię wymianę przed pierwszym przeglądem to po dwóch latach dalej ten element będzie objęty gwarancją. Kolega teraz kupuje 1.4 to porównamy u niego bo już go uprzedzilem o dziwnych rzeczach.

Awatar użytkownika
Rossi
Posty: 73
Rejestracja: 08 lis 2013, 05:59
Lokalizacja: Dolny Śląsk

Post autor: Rossi »

Z tą gwarancją to nie tak jak mówisz. Zerknij do karty gwarancyjnej. Wady fabryczne wykryte do pierwszego przeglądu (sprzęgło). Po pierwszym przeglądzie wychodzi że...płatne.

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

doxa81 pisze:Kolega teraz kupuje 1.4 to porównamy u niego bo już go uprzedzilem o dziwnych rzeczach.
Przy 1.4 jest skrzynia 6 - biegowa więc sprzęgło może być inne.

Awatar użytkownika
doxa81
Posty: 9
Rejestracja: 05 mar 2014, 10:54
Lokalizacja: Jelenia Góra

Post autor: doxa81 »

Dokładnie, ale rozmawiałem z serwisantem, że przedłużone (dany element)zostanie to co do pierwszego przeglądu zostanie wymione, czyli do 15000 lub dwóch lat. Upewnię się jeszcze raz. Robię osobowym rocznie może z 5 tyś bo nacodzien MANem się przemieszczam. Więc generalnie mam dwa lata na wymianę, ale wolę wcześniej żebym przypadkiem nie usłyszał, że nie właściwe użytkowanie etc. Jeżeli wadą okaże sie na większą skalę tak chyba amory w fred to wtedy jest akcja serwisowa

Pawel_x
Posty: 19
Rejestracja: 13 paź 2013, 16:57
Lokalizacja: Kraków

Post autor: Pawel_x »

U mnie też buczy na wstecznym. Dodatkowo, po chłodnej nocy przy ruszaniu do przodu nie buczy, ale jakby przeskakuje jak się mocniej puszcza sprzęgło (docisk ?). Po rozgrzaniu to nie występuje. Przegląd w kwietniu, więc to zgłoszę.

ODPOWIEDZ

Wróć do „Problemy i pytania”