W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Klapa bagażnika.

krzysztof61
Posty: 13
Rejestracja: 12 kwie 2013, 17:20
Lokalizacja: DĄBROWA GÓRNICZA

Klapa bagażnika.

Post autor: krzysztof61 »

czy tez tak macie ze przy podnoszeniu klapy bagaznika sama sie niepodnosi do konca do gory tylko trzeba ja podniesc tak jakby amortyzatory nie mialy sily
Ostatnio zmieniony 19 paź 2017, 16:53 przez krzysztof61, łącznie zmieniany 1 raz.

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

W sedanie u mnie klapa podnosi się tylko do połowy .
Jacek

dzidek
Posty: 227
Rejestracja: 01 lis 2014, 23:48
Lokalizacja: poznan
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: 1,4XL
Silnik: 1400 PB
Kolor: brąz
Tapicerka: kolorowa
Typ nadwozia: sedan
Inne auto / jakie?: Picanto III

Post autor: dzidek »

W temp. minusowej w autkach KIA to normalne - podnosi się tylko trochę i trzeba popchnąć do góry.
jak się zrobi cieplej to mija samoistnie. Mam tak samo na Vendze, gdzie klapa jest dość ciężka.

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

dzidek pisze:W temp. minusowej w autkach KIA to normalne - podnosi się tylko trochę i trzeba popchnąć do góry.
jak się zrobi cieplej to mija samoistnie. Mam tak samo na Vendze, gdzie klapa jest dość ciężka.
W lecie i w zimie mam tak samo , tylko do połowy się otwiera ;-(
Jacek

Awatar użytkownika
Tedi_19
Posty: 952
Rejestracja: 27 mar 2013, 12:13
Lokalizacja: Chorzów

Post autor: Tedi_19 »

Ale w sedanie się nigdy nie otworzy cała. W wiekszości aut zimą się słabo otwiera bo ciśnienie jest inne w siłowniku

Awatar użytkownika
Jacos_87
Posty: 21
Rejestracja: 24 wrz 2014, 21:47
Lokalizacja: Gdynia

Post autor: Jacos_87 »

Mi w hatchbacku klapa otwierała się elegancko, teraz jakby nie miała siły, a zauważyłem to bo parę razy przywaliłem głową, będę to zgłaszał na pierwszym przeglądzie, tym bardziej, że auto stoi w hali 15 stopni C więc temperatura chyba nie gra roli :D

f0ku5
Administrator
Posty: 1423
Rejestracja: 07 kwie 2013, 18:43
Lokalizacja: Warszawa
Inne auto / jakie?: Kia Ceed 2018 1.4 T-GDi 140 KM

Post autor: f0ku5 »

W zimie to normalne w HB ;)

Awatar użytkownika
wnuczak
Posty: 306
Rejestracja: 04 kwie 2013, 13:17
Lokalizacja: DJE

Post autor: wnuczak »

u mnie też się to pojawiło i to jeszcze jak było ciepło... także po prostu siłowniki są do bani... a zimowa auta tylko pogarsza sprawę ;-)

Awatar użytkownika
J23
Posty: 161
Rejestracja: 22 maja 2013, 21:11
Lokalizacja: Kielce

Post autor: J23 »

Myślałem, że tylko mnie to denerwuje :devil: :D - ogólnie w Getzie, pomino tego, że siłowniki mają prawie 11 lat klapa otwiera się sama - w Rio, niestety, od początku wymagała pomocy :/. Ciekawe jak jest w Cee'dzie, ale mam wrażenie, że już ok ;].

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Ja już z tego powodu dwa razy miałem śliwe na czole...
Czekam aż ktoś wymieni na nowe i powie czy pomogło bo szkoda wydać pieniądze jeżeli efekt będzie taki sam.

krzysztof61
Posty: 13
Rejestracja: 12 kwie 2013, 17:20
Lokalizacja: DĄBROWA GÓRNICZA

silowniki tylnej klapy

Post autor: krzysztof61 »

ja miolem to samo na przegladach zglaszalem problem iodpowiedz ten typ tak ma w koncu po przegladzie po 48 miesiaacachi nie zareagowaniu na ta usterke napisalem mejla do centraliKIA w Wrszawie dostalem odpowiedz ze mam sie udac do swojejo dilera gdzie kupilem rioiii on wystapol o gest handlowy w moim imieniu i po pewnym czasie oczekiwania wymieniono mi je za darmo w ramach gwarang=cj

Awatar użytkownika
kubeusz77
VIP
Posty: 539
Rejestracja: 16 kwie 2016, 05:48
Lokalizacja: Łódź
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White

Post autor: kubeusz77 »

Nie mam z tym problemu. Wszystko działa jak powinno.

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Re: silowniki tylnej klapy

Post autor: Cichy »

krzysztof61 pisze:ja miolem to samo na przegladach zglaszalem problem iodpowiedz ten typ tak ma w koncu po przegladzie po 48 miesiaacachi nie zareagowaniu na ta usterke napisalem mejla do centraliKIA w Wrszawie dostalem odpowiedz ze mam sie udac do swojejo dilera gdzie kupilem rioiii on wystapol o gest handlowy w moim imieniu i po pewnym czasie oczekiwania wymieniono mi je za darmo w ramach gwarang=cj
Ale czy po wymianie jest różnica?

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Churek i ja wymieniliśmy siłowniki i pomogło :) ale nie na oryginał tylko na Krosno.

ODPOWIEDZ

Wróć do „Usterki”