błąd p0504
Autor Wiadomość
 1krzys 

Informacje
Wyposażenie: L
Silnik: 1.2
Kolor: srebrny
Typ nadwozia: 5d
Dołączył: 14 Paź 2014
Posty: 98
Skąd: kraków
 #1  Wysłany: 2015-02-25, 11:45   błąd p0504

Witam, macie jakieś pomysły na ciągle powracający błąd p0504? Czujnik pedału hamulca jjuż był 3 razy wymieniany przez serwis,troszkę pomogło ale wciąż raz na kilka dni odpali mi się kontrolka od ESP :-/
 
 
     
 Churek 
Administrator


Informacje
Wyposażenie: L
Silnik: 1.4, 109KM
Przebieg: 252600
Kolor: biały
Pakiety: STY i ATE
Tapicerka: czarna
Typ nadwozia: 3D
Inne auto / jakie?: Kia Picanto (2017)
Pomógł: 9 razy
Wiek: 49
Dołączył: 17 Mar 2013
Posty: 1499
Skąd: Huta Partacka
 #2  Wysłany: 2015-02-25, 20:29   

Może nie w pedale problem, tylko w reszcie układu ... zaproponuj wymianę elektroniki od ESP w serwisie.
--------------------
Pozdrawiam
Churek
 
 
     
 1krzys 

Informacje
Wyposażenie: L
Silnik: 1.2
Kolor: srebrny
Typ nadwozia: 5d
Dołączył: 14 Paź 2014
Posty: 98
Skąd: kraków
 #3  Wysłany: 2015-02-25, 22:37   

Tak pewnie zrobię, dziś znowu mi się zapaliła. Może problem tkwi w tylnych lampach? Za każdym razem gdy mi się zaswieci robię fotkę, poczekam na kilka więcej i jadę znowu na serwis
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 14