W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Coś rzęzi przy 2000 obr. na postoju.

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Coś rzęzi przy 2000 obr. na postoju.

Post autor: Hospin »

Witam.
Posiadam od niedawna KIa Rio 1.25 85CV przebieg 15.000km.
Dzisiaj zauważyłem jak na postoju przytrzymałem autko na 2000obr. to coś rzęzi jakby blacha jakby łożysko?. Powyżej 2k się uspokaja. Nie wiem czy ma to coś wspólnego z wymianą oleju bo była robiona dwa dni temu w ASO ale podczas jazdy słychać również gwizd.
Jestem tu nowy i jeśli już był taki temat to przepraszam. Proszę was o odpowiedzi w tym temacie.
Ostatnio zmieniony 12 lis 2017, 11:58 przez Hospin, łącznie zmieniany 1 raz.

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

TTTM :)
U mnie nadal rzęzi i nadal jeździ :D

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Post autor: Hospin »

Masz to samo?
Wiesz co to może być?

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Wczoraj znowu szukałem co to może być i nie wiem.
Dźwięk pochodzi jakby z pompy wody ale nie wiem czy to nie rozrząd.
Hałasuje jakby coś tarło. Zawsze uspokajam się tym, że od nowości tak ma.

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Słuchajcie a może, tak jak u mnie kiedyś, malutki kamyk siedzie w pasku napędowym od alternatora i innych. Odgłos był taki, jakby się rozrząd rozsypywał .... :)

Pisałem o tym gdzieś na forum.
Pozdrawiam
Churek

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

To jest bardziej odgłos wyrąbanej pompy wody, możliwe, że występuje on w 1.2 a w 1.4 nie.

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Post autor: Hospin »

Mi to bardziej przypomina dźwięk zużytego łożyska oporowego docisku sprzęgła ale trochę dziwne że przy 15k już by go było słychać. Co najciekawsze dzieje się to tylko na postoju i tylko jak na biegu jałowym dam mu 2k obrotów a podczas jazdy cisza.

Gandalf wej
Posty: 476
Rejestracja: 18 paź 2014, 20:25
Lokalizacja: Kaszuby

Post autor: Gandalf wej »

1,2 ma problem ze sprzęgłem przy małych przebiegach :idea:

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Post autor: Hospin »

A po czym to stwierdzasz ? że 1.2 tak ma ?

Awatar użytkownika
Rossi
Posty: 73
Rejestracja: 08 lis 2013, 05:59
Lokalizacja: Dolny Śląsk

Post autor: Rossi »

Poczytaj na forum,jest o tym mowa. Moje RIO jest tego przykładem.

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Post autor: Hospin »

Gandalf wej pisze:1,2 ma problem ze sprzęgłem przy małych przebiegach :idea:
To problem zniknie jak przebieg będzie większy? trochę dziwne

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Hospin pisze:
Gandalf wej pisze:1,2 ma problem ze sprzęgłem przy małych przebiegach :idea:
To problem zniknie jak przebieg będzie większy? trochę dziwne
Bo Ci sprzęgło wymienią to jeżeli chodzi o sprzęgło.
To nie jest docisk, bo ja mam sprzęgło wymienione a dźwięk nadal jest, na dodatek docisk z prawej strony silnika/na środku a dźwięk ewidentnie z lewej z okolic pompy wody, alternatora no i rozrządu.

Awatar użytkownika
Tedi_19
Posty: 952
Rejestracja: 27 mar 2013, 12:13
Lokalizacja: Chorzów

Post autor: Tedi_19 »

Mam podobny dzwięk i najprawdopodobniej to jest od sprzęgła. Puki się nie rozleci to kichać to, od czasu do czasu porzęzi i pojeździ dalej. Ponad 3 lata tak mam i działa :P

Gandalf wej
Posty: 476
Rejestracja: 18 paź 2014, 20:25
Lokalizacja: Kaszuby

Post autor: Gandalf wej »

Hospin pisze:A po czym to stwierdzasz ? że 1.2 tak ma ?
Szukasz porady czy tylko tak dla jaj.
Jak się zaczyna forumować to się najpierw całe czyta i jest się w temacie
Ja za ciebie nie będę czytał .Dla siebie o 1,2 też czytam a mnie nie powinno interesować :arrow:

Hospin
Posty: 84
Rejestracja: 04 maja 2015, 22:04
Lokalizacja: Oświęcim

Post autor: Hospin »

Gandalf wej pisze:
Hospin pisze:A po czym to stwierdzasz ? że 1.2 tak ma ?
Szukasz porady czy tylko tak dla jaj.
Jak się zaczyna forumować to się najpierw całe czyta i jest się w temacie
Ja za ciebie nie będę czytał .Dla siebie o 1,2 też czytam a mnie nie powinno interesować :arrow:
Oczywiście kolego że szukam porady bo dla jaj to sobie można na naszej klasie czy coś tam poszukać.
Masz rację nie czytałem całego forum tylko odrazu zapytałem. Dlaczego a dla tego że zajeło by to trochę czasu a chciałem poznać jak najszybciej opinię innych w tym temacie.
Pozdrawiam i przepraszam jeśli wszedłem na ambicję.

ODPOWIEDZ

Wróć do „Benzyna”