Zamknięty przez: Cichy
2017-12-31, 10:40
Szumy przy ponad 100 km/h.
Autor Wiadomość
 tadzix86 

Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 23000
Kolor: Czerwony
Pakiety: STYL
Tapicerka: Czarna
Typ nadwozia: Sedan
Inne auto / jakie?: Nissan Note 2007
Wiek: 32
Dołączył: 24 Sie 2015
Posty: 84
Skąd: Warszawa
 #1  Wysłany: 2015-09-20, 13:46   Szumy przy ponad 100 km/h.

Witam,

Wczoraj na trasie zauważyłem, że przy ponad 100 km/h słychać dziwne szumy świsty. Dobiegają z okolic prawego słupka, lusterka. Bardziej słyszalne przy jeździe po łuku i po nierównościach.
Podejżewam, że może któraś z uszczelek odpowiada za to. Czy koledzy spotkali się z czymś podobnym ?
--------------------
Tadek
Ostatnio zmieniony przez Cichy 2017-12-31, 10:40, w całości zmieniany 1 raz  
 
 
     
 deXtro 


Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 450
Kolor: White
Pakiety: Pakiet Stylistyczny + KiaNaviSystem
Tapicerka: Czarna
Typ nadwozia: Hatchback 5 d
Dołączył: 05 Lis 2015
Posty: 13
Skąd: Łódzkie
 #2  Wysłany: 2015-11-30, 21:05   

Czesc,

ja sięnie spotkałem ze świstami i szumami ale w okolicach prawego słupka coś mi trzeszczy. Więc moze u mnie jest tylko coś słabo zamocowane a u Ciebie w ogóle już dali ciała. ??? Muszę to sprawdzić..
 
 
     
 zalmen3 
VIP


Informacje
Wyposażenie: L + tempomat
Silnik: 1.2
Przebieg: 99999
Kolor: złocisty brąz
Tapicerka: czarna
Typ nadwozia: 5d
Generacja Rio: III (UB; 2011-2017)
Dołączył: 11 Mar 2015
Posty: 357
Skąd: PZ
 #3  Wysłany: 2015-12-01, 08:20   

Ktoś już pisał na forum, że zdarza się, że ta mała szybka jest niedokładnie wklejona i właśnie słychać jak świszczy/szumi przy większych prędkościach. Podobno w ASO są w stanie to poprawić.
--------------------
 
 
     
 tadzix86 

Informacje
Wyposażenie: XL
Silnik: 1.4
Przebieg: 23000
Kolor: Czerwony
Pakiety: STYL
Tapicerka: Czarna
Typ nadwozia: Sedan
Inne auto / jakie?: Nissan Note 2007
Wiek: 32
Dołączył: 24 Sie 2015
Posty: 84
Skąd: Warszawa
 #4  Wysłany: 2015-12-01, 10:28   

Dziwne szumy przy ponad 100 km/h ustały. Wstępowały przez pierwsze kilka dni po odebraniu auta z salonu. Więc nie mam pojęcia co to mogło być możliwe, że to złe spasowanie uszczelek itp.
--------------------
Tadek
 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 17