W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Tarcie przy rozruchu.

Awatar użytkownika
pyroo
Posty: 15
Rejestracja: 03 gru 2014, 09:18
Lokalizacja: Bytom

Tarcie przy rozruchu.

Post autor: pyroo »

Witam,

Od pewnego czasu przy rozruchu "zimnego" dokładnie w momencie odpalania słyszę tak jakby tarcie. Co może być przyczyna, gdzie jej szukać? kijanka 3lata , 36000 km. Akurat teraz przypadła mi wymiana oleju ale nic na to nie pomogło. leje Shell Helix Ultra taki jak w zaleceniach w instrukcji.

Proszę o pomoc kolegów.

Pozdrawiam
Ostatnio zmieniony 12 lis 2017, 12:17 przez pyroo, łącznie zmieniany 1 raz.

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Może to rozrusznik ? Podjedź do elektryka niech obejrzy.
Pozdrawiam
Churek

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Objawy występują tylko na zimno?

Awatar użytkownika
kas602
Posty: 236
Rejestracja: 06 lip 2013, 16:02
Lokalizacja: Warmia

Post autor: kas602 »

pyroo, napisz coś więcej, bo jasnowidzem, to tu nikt nie jest... ;)

Jaki to dźwięk (metaliczny, głuchy, wyraźny, przytłumiony, cichy, głośny) , skąd dochodzi, kiedy ustaje, w jakich warunkach go słychać? Weź pod uwagę, że nikt tu nie widzi Twojego samochodu, a z tego, co napisałeś nic nie można się dowiedzieć i ewentualnych przyczyn mogę Ci wymienić teraz z pięćset... łącznie z wiewiórką wkręconą w pasek wieloklinowy, bo objaw pasuje.

Awatar użytkownika
Tedi_19
Posty: 952
Rejestracja: 27 mar 2013, 12:13
Lokalizacja: Chorzów

Post autor: Tedi_19 »

Jak by było słychać tarcie w silniku to jeden rozruch i silnik zatarty więc to nie to :P

Awatar użytkownika
pyroo
Posty: 15
Rejestracja: 03 gru 2014, 09:18
Lokalizacja: Bytom

Post autor: pyroo »

okej, wiec tak, dźwięk jest taki jakbym przekręcił zębatki, metaliczny, coś co się kreci i dostałoby za szybkiego obrotu. jest to bardzo krotki dźwięk pod maska i występuje tylko przy rozruchu na zimno i tylko w momencie gdy jest moment uruchomienia się silnika. niestety chciałbym żeby to była wiewiórka ale jakoś jej nie dostrzegłem :P

Awatar użytkownika
pyroo
Posty: 15
Rejestracja: 03 gru 2014, 09:18
Lokalizacja: Bytom

Post autor: pyroo »

dokładnie ten sam dźwięk który pojawia się w starszych samochodach gdy kierowca chciał odpalić odpalone auto. hahaha mam nadzieje ze wiecie o co mi chodzi :) pozdrawiam kolegów.

Awatar użytkownika
kas602
Posty: 236
Rejestracja: 06 lip 2013, 16:02
Lokalizacja: Warmia

Post autor: kas602 »

w 1.4 na zimno przez pierwsze pól sekundy słychać rozrząd, ale to normalne. Nie wiem jak jest w 1.2. Ewentualnie z tego co piszesz, może być, że rozrusznik za wolno cofa się z koła zamachowego, ale w to jakoś nie chce mi się wierzyć...

Awatar użytkownika
Churek
VIP
Posty: 1500
Rejestracja: 17 mar 2013, 18:04
Lokalizacja: Huta Partacka

Post autor: Churek »

Po tym drugim opisie to jak w mordę rozrusznik.
A że tylko na zimno ?
No bo na zimno wszystko ciaśniej spasowane i ciężej chodzi.
Pozdrawiam
Churek

czerwo
Posty: 1049
Rejestracja: 20 cze 2013, 11:02
Lokalizacja: Katowice

Post autor: czerwo »

Bendiks się zawiesza i nie wraca?

Sauer
Posty: 16
Rejestracja: 23 sie 2014, 22:27
Lokalizacja: Łódź

Post autor: Sauer »

Wrzuć nagranie lub film z tym odglosem.

dzidek
Posty: 227
Rejestracja: 01 lis 2014, 23:48
Lokalizacja: poznan
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: 1,4XL
Silnik: 1400 PB
Kolor: brąz
Tapicerka: kolorowa
Typ nadwozia: sedan
Inne auto / jakie?: Picanto III

Post autor: dzidek »

Tak jak napisał czerwo - prawdopodobnie winny jest bendix /jego wysprzęglik/. W początkowej fazie
rozruchu rozkręcające się zębatka rozrusznika w chodzi w nieruchome zęby koła, a więc powstaje
metaliczny zgrzyt, który trwa krótko, bo do czasu połączenia się zębatek. Może być również, że po uruchomieniu silnika bendix nie cofnie się od razu do pozycji wyjściowej i wówczas też będzie odgłos
metalicznego tarcia - tak jakby ktoś drugi raz chciał uruchomić silnik. Jak by nie myślał trzeba do
elektryka żeby sprawdzł regulację i czystość połączeń. Powodzenia w usunięciu ustereczki, narazie
drobnej, która może doprowadzić do poważniejszej. No i odpisz po zrobieniu co było przyczyną, bo
jakoś to o tym zapominamy, a może przydać się innym !

Awatar użytkownika
pyroo
Posty: 15
Rejestracja: 03 gru 2014, 09:18
Lokalizacja: Bytom

Post autor: pyroo »

Witam, Panowie nigdzie nie bylem i nic nie robiłem, po wpisie na forum dolegliwość kijanki występowała sporadycznie a ostatni czas zamilkło. nie wiem naprawdę co możne być przyczyna, teraz jest niższa temperatura na dworze wiec może ma to jakiś wpływ. jeśli coś się dowiem to opisze na forum, dziękuje Wam serdecznie za pomoc i pozdrawiam !

Zablokowany

Wróć do „Problemy i pytania”