W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Wrzucanie Jedynki.

Blue90
Posty: 11
Rejestracja: 22 lut 2016, 23:43
Lokalizacja: Gdańsk

Wrzucanie Jedynki.

Post autor: Blue90 »

Witam Forumowiczów!

Półtora miesiąca temu podczas wyprzedaży kupiłem kia rio III silnik 1,4 benzyna, 6-biegowa skrzynia. Samochód prosto z salonu. Wszystkie biegi poza jedynką wskakują gładko, niestety przy wrzucaniu jedynki często mam wrażenie że bieg trochę ,,szarpie" i nie wchodzi tak lekko jak pozostałe. Pragnę zaznaczyć, że jest to mój pierwszy samochód i nigdy wcześniej nie jeździłem samochodem z 6-biegową skrzynią. Zastanawiam się czy jest to wada skrzyni biegów, czy też jest to normalne przy 6-biegowej. Czy ktoś miał podobne odczucia?
Ostatnio zmieniony 12 lis 2017, 11:53 przez Blue90, łącznie zmieniany 1 raz.

Minis1
Posty: 44
Rejestracja: 29 maja 2015, 13:47
Lokalizacja: Gdańsk

Post autor: Minis1 »

Chyba ktoś już o tym pisał na forum, pomogło pojechanie do ASO i wyregulowanie skrzyni czy jakiś linek :P

Awatar użytkownika
zalmen3
VIP
Posty: 371
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

Ja tak pisałem, ale ja mam 1.2 i skrzynie 5 biegową. Jednak wal do ASO - masz gwarancję i muszą coś poradzić.

pavulon
Moderator
Posty: 174
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

zalmen3 pisze:Ja tak pisałem, ale ja mam 1.2 i skrzynie 5 biegową. Jednak wal do ASO - masz gwarancję i muszą coś poradzić.
Witam. Też mam problem z tą skrzynią. Kiepsko wchodzi mi jedynka, dwójka i bardzo ciężko wsteczny. W Twoim przypadku było podobnie?

Awatar użytkownika
zalmen3
VIP
Posty: 371
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

U mnie był problem w momencie przerzucania z 1 na 2, jedynka nie chciała wyskoczyć i trzeba było się szarpać z lewarkiem oraz przy wrzucaniu wstecznego - nie chciał się włączać nawet po puszczeniu i ponownym wciśnięciu sprzęgła. Teraz jedynka chodzi ok (może raz na 50 się lekko przytnie) i wsteczny też dużo lepiej (czasami nie chce wejść, ale po puszczeniu sprzęgła i wciśnięciu na nowo wskakuje już zawsze).

Edi1977
Posty: 53
Rejestracja: 10 sty 2014, 21:53
Lokalizacja: Poznań

Post autor: Edi1977 »

U mnie przez kilka dni od zakupu sporadycznie bywał problem z wrzucaniem jedynki. Samo przeszło już chyba na 3 lub 4 dzień. Nadal spokój.

Blue90
Posty: 11
Rejestracja: 22 lut 2016, 23:43
Lokalizacja: Gdańsk

Post autor: Blue90 »

Czasami też mam problem z wrzuceniem wstecznego. Ostatecznie nie zdarza mi się, żebym w ogóle nie mógł wrzucić jedynki, raczej tylko przycina. Zastanawiam się, czy lecieć z tym do ASO, czy też na razie przeczekać. Prawdę mówiąc podejrzewam, że ,,szarpanięcie skrzyni" przy wrzucaniu jedynki jest wynikiem R-ki znajdującej się po lewej stronie. Gdy uczyłem się jeździć na Yarisach, to żeby jedynka wchodziła gładko trzeba było dopchnąć wajchę na maksa do lewej, w przypadku 6-biegowej skrzyni może być nieco inaczej.

Awatar użytkownika
zalmen3
VIP
Posty: 371
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

W 1.2 i skrzyni 5 biegowej, problemem jest również brak synchronizatora, ale na pewno może chodzić lepiej niż chodziła u mnie.

pavulon
Moderator
Posty: 174
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

zalmen3 pisze:W 1.2 i skrzyni 5 biegowej, problemem jest również brak synchronizatora, ale na pewno może chodzić lepiej niż chodziła u mnie.
Byłem dzisiaj z tym problemem w ASO i otrzymałem odpowiedź ze ta skrzynia właśnie tak pracuje bez synchronizatora. Na przyszły tydzień jestem umówiony na regulacje obrotów biegu jałowego i będę ponownie zgłaszał skrzynie bo wsteczny wrzucam siłowo. Generalnie mam mieszane uczucia po zakupie. Pozdrawiam

f0ku5
Administrator
Posty: 1414
Rejestracja: 07 kwie 2013, 18:43
Lokalizacja: Warszawa
Inne auto / jakie?: Kia Ceed 2018 1.4 T-GDi 140 KM

Post autor: f0ku5 »

Ze wstecznym każdy tak ma, nie masz co reklamować :-)

Awatar użytkownika
zalmen3
VIP
Posty: 371
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

Cóż pavulon, jak ja porównam do skrzyni w moim poprzednim samochodzie, to ta w Rio jest lepsza, ale chodziła wcześniej znacznie gorzej niż po "regulacji", którą zrobiło ASO. Dopiero po drugiej interwencji zmiana była zauważalna i dla mnie teraz jest ok, choć oczywiście do super precyzji trochę brakuje. W sumie też zależy od tego jakie są Twoje indywidualne wymagania. Może zgadaj się z kimś i przejedź kawałek innym Rio i zobacz jak tam chodzi skrzynia, to Ci da pogląd czy masz już stan zwany "ten typ tak ma" czy rzeczywiście u Ciebie jest gorzej i trzeba mocno cisnąć ASO o poprawę sytuacji.

Awatar użytkownika
krzysztofek
Posty: 195
Rejestracja: 24 lut 2014, 01:34
Lokalizacja: Rabka-Zdrój

Post autor: krzysztofek »

Pytanie za milion szarpie Ci jak ruszasz czy jedziesz i ładujesz 1 bieg? Bo jeśli w czasie jazdy to normalne że szarpnie i ciężko będzie wchodzić.

Blue90
Posty: 11
Rejestracja: 22 lut 2016, 23:43
Lokalizacja: Gdańsk

Post autor: Blue90 »

krzysztofek pisze:Pytanie za milion szarpie Ci jak ruszasz czy jedziesz i ładujesz 1 bieg? Bo jeśli w czasie jazdy to normalne że szarpnie i ciężko będzie wchodzić.
Gdy ruszam to ciężko wchodzi, dwójka i R-ka też nie chodzi najlepiej, za to biegi 3,4,5 i 6 wchodzą zupełnie gładko.

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Chyba nie ma co się zastanawiać, jedź do serwisu, niech oni kombinują, w końcu od tego są.

pavulon
Moderator
Posty: 174
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

ziko1983 pisze:Chyba nie ma co się zastanawiać, jedź do serwisu, niech oni kombinują, w końcu od tego są.
Ja już z tym byłem i otrzymałem odpowiedź ze to brak synchronizatora i tttm.

Zablokowany

Wróć do „Problemy i pytania”