W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Witam Wszystkich

Say: Hello!
Grzegorz11
Posty: 6
Rejestracja: 08 lis 2015, 18:55
Lokalizacja: Polska

Witam Wszystkich

Post autor: Grzegorz11 »

Jestem na forum co prawda od listopada ubiegłego roku, ale wczoraj odebrałem Kia Rio 1,2 Business Line Hatchback, po sprawdzeniu wstępnym wszystko OK.Wcześniej kupiłem w Korei
komplet przycisków do tempomatu, założono mi w salonie przed odbiorem i wszystko działa, /komendy głosowe też/
Pozdrawiam ;D ;D

pavulon
Moderator
Posty: 174
Rejestracja: 20 lut 2016, 00:13
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)

Post autor: pavulon »

Witam. Jakie pierwsze wrażenia z użytkowania Rio z silnikiem 1.2?

Grzegorz11
Posty: 6
Rejestracja: 08 lis 2015, 18:55
Lokalizacja: Polska

Post autor: Grzegorz11 »

Do tej pory jeździłem Renault Megane 1,6 sedan, więc duża różnica na plus, silnik cicho pracuje,moim zdaniem /jeździłem po mieście/ sprawuje się dobrze, przyśpieszenie w miarę dobre.
Natomiast bardzo dobre wyposażenie w stosunku do innych samochodów tej klasy.

Awatar użytkownika
zalmen3
VIP
Posty: 371
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

W business line to już rzeczywiście jest konkretnie pod względem wyposażenia. A jak spalanie się w mieście kształtuje u kolegi?

Grzegorz11
Posty: 6
Rejestracja: 08 lis 2015, 18:55
Lokalizacja: Polska

Post autor: Grzegorz11 »

Po przejechaniu 21 km, komputer wskazał 6,9 l/km, rzeczywistego zużycia nie sprawdzałem bo dopiero zalałem pełny bak

ODPOWIEDZ

Wróć do „Przywitaj się :)”