Zamknięty przez: Cichy
2017-12-17, 10:41
Problemy z klimatyzacją.
Autor Wiadomość
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #1  Wysłany: 2016-04-07, 21:58   Problemy z klimatyzacją.

Witam

mam problem z buczącą klimą w moim Rio tak jak i przy włączniu i wyłączaniu klimy wydobywa sie odglos miałczącego kota :-/ klima chłodzi ale ostatnio owe miałczenie buczenie słychać w trakcie jazdy auto nowe 2 tys przebiegu w luty 2016 zamieniłem 1.2 2013 r na 1.4 2015 r nadmienie że podobne odgłosy miałem w poprzedniej rio i tam sprężarka była wymieniona chociaż problem wrócił po 2-3 miesiącach. O co chodzi z tą klimą czy to jest jakas wada fabryczna To moje 2 Rio mk III i to samo. Może miał ktoś podobny problem. Miałem różne auta i takiego buczenia nie bylo slychac a może to jakiś zawór nie mam pojęcia nowae auto i już zacierająca sie sprężarka aż nie chcę wierzyć a może ten typ tak ma. Help
Ostatnio zmieniony przez Cichy 2017-12-17, 10:41, w całości zmieniany 1 raz  
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #2  Wysłany: 2016-04-09, 20:10   

Nikt z forum nie miał takiego problemu ?
 
 
     
 Minis1 

Informacje
Wyposażenie: M+ACN
Silnik: 1.2
Przebieg: 9100
Kolor: Srebrny Metalik
Typ nadwozia: sedan
Inne auto / jakie?: Daewo Lanos
Wiek: 24
Dołączył: 29 Maj 2015
Posty: 44
Skąd: Gdańsk
 #3  Wysłany: 2016-04-09, 22:30   

Ja nie mam takiego problemu i nie miałem, na forum też o tym nie czytałem, najlepiej wybierz się do ASO albo na jakiś warsztat. Masz możliwość nagania tego dźwięku ?
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #4  Wysłany: 2016-04-10, 09:58   

Postaram sie nagrać. Jest to moja 2 kia rio mk III w tej 1 mialem wymieniana sprezarke na gwarncji w ASO bo niby te odglosy swiadczyly o zacierniu sie klimy ale diagnoza nie trafiona bo za jakis czas znowu to samo auoto mialo 40 tyś przebiegu takze pasek byl ok. Moja nowa kia ma 2 tys przebiegu i podobne odglosy tak jakby jakis przekaznik przy klimie mruczal jakis zawor nie wiem.
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #5  Wysłany: 2016-04-10, 10:02   

Do ASO na końcu na ewntualną wymianę a w pierwsze kolejności do profesjonalnego zajkadu zajmującego się kilmą który postawi prawidłową diagnozę
 
 
     
 Tedi_19 


Informacje
Wyposażenie: XL
Silnik: 1.4 DOHC CVVT 109KM
Przebieg: 55000
Kolor: Wendy Brown
Pakiety: Klima A + Alarm + Czujniki cofania + Tempomat
Tapicerka: Ciemna
Typ nadwozia: Sedan
Inne auto / jakie?: Fiesta MK6 1.4 TDCI
Pomógł: 3 razy
Dołączył: 27 Mar 2013
Posty: 952
Skąd: Chorzów
 #6  Wysłany: 2016-04-10, 10:31   

Może po prostu trzeba jechać nabić klimę do pełna bo nie ma gazu i zaczyna syczeć i piszczeć
--------------------

 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #7  Wysłany: 2016-04-10, 10:56   

Rio odebralem nowe z salonu w lutym 2016 teraz ma przebieg 2 tys km brakowaloby juz czynniki generalnie szyby odparowywują i chlodzi.
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #8  Wysłany: 2016-04-10, 11:01   

Ten odglos to nie piszczenie taj jak pasek piszczy raczej buczenie i wtedy gdy spręzarka sie załączy lub włącze, wyłącze klimę
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #9  Wysłany: 2016-04-10, 11:50   

YETI69 PISAŁ O PODOBNYM PROBLEMIE-dziwi mni że mam problem już po 2 tyś!!!!!!!! :angry:


Cytuje:
Tutaj wam napiszę trochę o przygodach serwisowych mojego Rio:
Katalizator,tłumik końcowy, dolot- pierwszy problem, coś zaczęło przy odpalaniu auta tłuc w okolicach tłumika, myślałem że osłona jakaś sprawdziłem a tu nic, więc wizyta w ASO po zdemonotowaniu okazało się że w tłumiku coś lata i nie wyjdzie. Wymieniono nowy tłumik końcowy. Po miesiącu historia się powtarza, rozebrano w ASO cały wydech okazało się że kata się posypał to wymiana całego i póki co jest spokój. Przy okazji pokazałem nitkę która mi odchodzi z fotela pasażera, KIA zaakaceptowała wymiane tapicerki i tak dostałem nową.

Sprężarka- przy włączeniu klimatyzacji miałem taki dziwny dźwięk (hmm...coś jak mruczący kot) ale że było to przy uruchamianiu to mi nie przeszkadzało, w późniejszym czasie jednak zaczęło tak brzęczeć podczas pracy sprężarki. Coś się zatarło, wymiana na nową. Niestety znowu się to powtarza. Problem w Kii znany ponieważ sprężarka nie ma sprzęgła i cały czas pracuje.

Radio, czujniki parkowania, sterowanie radiem i moja przygoda z lawetą i sprzęgłem już została opisana.
Takie fajne autko a tyle przykrości sprawia
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #10  Wysłany: 2016-04-10, 11:53   

I miałem to samo w poprzedniej rio z 2013 roku a na forum podobny problem miał tylko yeti69 ? :~
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #11  Wysłany: 2016-04-17, 09:39   

W niedługim czasie chce umówić się na wizytę w ASO. CZy jeszcze ktoś z forumowiczów miał podobne przygody z kompresorem klimatyzacji lub buczeniem czytałem na innych forach o zaworze który buczy może jest jeszcze innym trop objawów owego buczenia. Chciałbym przed wizytą w ASO zebrać jak najwięcej informacji. Proszę o pomoc
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #12  Wysłany: 2016-04-19, 19:50   

Tedi_19 napisał/a:
Może po prostu trzeba jechać nabić klimę do pełna bo nie ma gazu i zaczyna syczeć i piszczeć

Byłem w ASO nabili mi klimę bo było mało czynnika. Wracając z ASO jednak słyszałem nadal buczenie ;-( Będe obserwował i dam znać co w trawie piszczy :-)
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #13  Wysłany: 2016-08-24, 12:58   

Minis1 napisał/a:
Ja nie mam takiego problemu i nie miałem, na forum też o tym nie czytałem, najlepiej wybierz się do ASO albo na jakiś warsztat. Masz możliwość nagania tego dźwięku ?


Witam ponownie problem z klimą nie został rozwiązany. Byłem w ASO nie pomogło uzupełnienie gazu serwis rozkłada ręce, załączyłem filmik z tym dziwnym dźwiękiem. Może przyjdzie Wam coś do głowy co to może być.

https://youtu.be/u1EOtxWDxgA

Drodzy forumowicze czy ktos ma jeszcze pomysl lub doswiadczenia z takim felerem
Ostatnio zmieniony przez Marcin 80 2016-09-26, 18:04, w całości zmieniany 1 raz  
 
 
     
 Rejmi 


Informacje
Wyposażenie: M
Typ nadwozia: 5d
Pomógł: 1 raz
Wiek: 46
Dołączył: 17 Cze 2016
Posty: 287
Skąd: Lublin
 #14  Wysłany: 2016-08-24, 13:30   

ten dzwięk jest tylko jak masz klimę włączoną? Jezeli tak to czy pojawia sie od razu po wlaczeniu klimy?

Jeżeli tak to najpredzej szukałbym przyczyny w sprezarce lub w sprzegle napedu sprezarki
 
 
     
 Marcin 80 
Marcin 80

Informacje
Silnik: 1.4
Przebieg: 2000
Typ nadwozia: sedan
Dołączył: 01 Lut 2015
Posty: 22
Skąd: Zgierz
 #15  Wysłany: 2016-09-13, 22:26   

Rejmi napisał/a:
ten dzwięk jest tylko jak masz klimę włączoną? Jezeli tak to czy pojawia sie od razu po wlaczeniu klimy?

Jeżeli tak to najpredzej szukałbym przyczyny w sprezarce lub w sprzegle napedu sprezarki


Ten dzwiek nie pojawia sie zawsze i zaraz po wlaczeniu klimatyzacji ale jesli jest to tylko po wlaczeniu klimatyzatora i slysze go gdy wiatrak jest na 1 biegu a moze to wiatrak przy chlodnicy?
 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 29