W przypadku braku możliwości zalogowania się proszę użyć funkcji przypominania hasła, a w przypadku problemów z przeprowadzeniem tej czynności proszę o kontakt z administracją (link na dole strony) :)
Niestety migracja z phpBB2 na phpBB3 wymusiła taką procedurę dla osób, które nie mogą się zalogować :(
Jednocześnie zachęcam do ponownego uzupełnienia dodatkowych pól w profilach dotyczących szczegółów posiadanego samochodu, ponieważ nie była możliwa ich migracja na nowe forum :(

Pęknięty przewód.

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Pęknięty przewód.

Post autor: Cichy »

Mam pytanie, czy przewód widoczny na zdjęciu jest od płynu spryskiwaczy do tylnej szyby? Jest pęknięty, skleiłem taśmą izolacyjną. Jeżeli jest faktycznie od spryskiwaczy, to czy taka prowizoryczna naprawa sprawdzi się na dłuższą metę?
Załączniki
DSCN0945.JPG

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Mam sedana, również mam przewód w tym miejscu, więc jest on do spryskiwacza przedniej szyby. Jeśli chodzi o trwałość, to wszystko zależy od odporności kleju na detergenty w płynie, moim zdaniem na dłuższą metę nie wytrzyma. Proponuję znaleźć kawałek plastikowej rurki, która wejdzie do środka przewodu, i zacisnąć całość opaskami do przewodów gumowych. Nie wiem tylko, na ile ta rurka będzie stawiała opór w przepływie płynu.

Awatar użytkownika
kubeusz77
VIP
Posty: 535
Rejestracja: 16 kwie 2016, 05:48
Lokalizacja: Łódź
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: M
Silnik: 1.4
Kolor: Clear White

Post autor: kubeusz77 »

A to w sedanie jest spryskiwacz tylnej szyby o-o ż?

ziko1983
Posty: 370
Rejestracja: 31 gru 2013, 11:54
Lokalizacja: Rokitnica

Post autor: ziko1983 »

Czytamy ze zrozumieniem:) Pisałem, że mam przewód w tym samym miejscu, więc musi on być do spryskiwacza przedniej szyby, nie tylnej. Jako ciekawostkę dodam, że w Primerze P11 w wersji sedan dostępny był spryskiwacz i wycieraczka tylnej szyby:)

Awatar użytkownika
jachnyc
Posty: 460
Rejestracja: 17 mar 2013, 18:30
Lokalizacja: Lubin

Post autor: jachnyc »

Też mam sedana i z rok temu jakiś gryzoń przegryzł mi praktycznie w tym samym miejscu przewód . Tak jak kolega napisał , wstaw kawałek rurki .
Jacek

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Ok, dzięki.

Awatar użytkownika
zalmen3
VIP
Posty: 377
Rejestracja: 11 mar 2015, 10:07
Lokalizacja: PZ
Generacja Rio: III (UB; 2011-2017)
Wyposażenie: L + tempomat
Silnik: 1,25
Przebieg: 99999
Kolor: wendy brown
Tapicerka: czarna
Typ nadwozia: hatchback
Inne auto / jakie?: Citigo

Post autor: zalmen3 »

Ja w Almerze naprawiałem w ten sposób, że kupiłem złączki plastikowe do łączenia węży różnej grubości i dosztukowałem wężykiem paliwowym fi 6mm. Trzyma to lepiej i dłużej niż wetkniecie rurki w rurkę.
Tego typu złączki:
https://www.google.pl/search?q=z%C5%82% ... dMwMQJM%3A

Awatar użytkownika
Cichy
VIP
Posty: 1414
Rejestracja: 17 mar 2013, 10:00
Lokalizacja: Podlaskie

Post autor: Cichy »

Dzięki panowie. Coś pokombinuję jak będzie chwila czasu.

Zablokowany

Wróć do „Problemy i pytania”